<!DOCTYPE html>
<html lang="de">
<head>
  <title>Fußballer am Anfang und am Ende ihrer Karriere - sportschau.de</title>

  <script>
    window.PAGEFLOW_EDITOR = false;
  </script>

  <script data-turbolinks-track="true" src="http://pageflow.wdr.de/assets/pageflow/application-27318f985f7dbe21cae4635c489a0502.js"></script>

  <meta content="authenticity_token" name="csrf-param" />
<meta content="z/MeM7TKc98r4D22H38qz7HuGHAhUdmuX/frCwN2zug=" name="csrf-token" />
  <meta name="viewport" content="width=device-width, user-scalable=no, initial-scale=1, minimum-scale=1, maximum-scale=1" />
  <meta name="apple-mobile-web-app-capable" content="yes" />

    
    <link data-turbolinks-track="true" href="http://pageflow.wdr.de/assets/pageflow/application-785f72c7bc998f185cf75d0c3e0eac15.css" media="all" rel="stylesheet" />
    <link href="http://pageflow.wdr.de/assets/pageflow/themes/sportschau-9d41415a83917debb5a08453cd2da7df.css" media="all" rel="stylesheet" />
    <link data-name="entry" href="http://pageflow.wdr.de/entries/fussballer-am-anfang-und-am-ende-ihrer-karriere.css?p=0.11.0.dev&amp;v=pageflow%2Frevisions%2F34229-20170530131252000000000" media="all" rel="stylesheet" />

    <link href="http://multimedia.sportschau.de/fussballer-am-anfang-und-am-ende-ihrer-karriere" rel="canonical" />

  <meta content="http://cdni.pageflow.codevise.de/main/image_files/processed_attachments/000/020/302/v3/medium/lahm-teaser.JPG?1496148973" property="og:image" />

  <meta content="http://cdni.pageflow.codevise.de/main/image_files/processed_attachments/000/020/302/v3/medium/lahm-teaser.JPG?1496148973" name="twitter:image:src" />


<meta content="Fußballer am Anfang und am Ende ihrer Karriere - sportschau.de" property="og:title" />
<meta content="Philipp Lahm sieht auch nach 15 Jahren Profifußball fast noch so aus wie früher. Doch es gibt auch andere Fälle: Diego Maradona, Mehmet Scholl - und natürlich Tim Wiese. Eine Vorher/Nachher-Zeitreise zum durchscrollen." name="description" property="og:description" />
<meta content="http://multimedia.sportschau.de/fussballer-am-anfang-und-am-ende-ihrer-karriere" property="og:url" />
<meta content="sportschau.de" property="og:site_name" />
<meta content="website" property="og:type" />

<meta content="summary_large_image" name="twitter:card" />
<meta content="Philipp Lahm sieht auch nach 15 Jahren Profifußball fast noch so aus wie früher. Doch es gibt auch andere Fälle: Diego Maradona, Mehmet Scholl - und natürlich Tim Wiese. Eine Vorher/Nachher-Zeitreise zum durchscrollen." name="twitter:description" />

      <script src="//script.ioam.de/iam.js"></script>
    <script>
    window.wdrWtObj = {
      wtId: "725251550693884",
      wtDomain: "sportschaudeliveaccount01.wt-eu02.net"
    };
  </script>
<script src="//www.wdr.de/themen/global/tracker/webtrekk/webtrekk_v3.js"></script><script src="//www.wdr.de/themen/global/tracker/webtrekk/webtrekk_media_flash.js"></script>


    <link href="http://pageflow.wdr.de/assets/pageflow/themes/sportschau/favicon-80da78e4da638709976419ac3a6ceaa2.ico" rel="icon" type="image/ico" />
      <meta name="dc.language" content="de" />
  <meta name="keywords" content="startseite, multimedia, reportage">
  <meta name="author" content="Westdeutscher Rundfunk">
  <meta name="publisher" content="Westdeutscher Rundfunk">



  <link data-turbolinks-track="true" href="http://pageflow.wdr.de/assets/pageflow/print_view-72f43016a14177b7c6b8cec32df104fc.css" media="print" rel="stylesheet" />
  <script>
  document.write(
    '<style>' +
    '  .loading_spinner {' +
    '    display: block;' +
    '  }' +
    '</style>'
  );
</script>


  <!--[if lt IE 9]>
  <link href="http://pageflow.wdr.de/assets/pageflow/lt_ie9-8266a84480cb2bb289ced5ea912d5de7.css" media="all" rel="stylesheet" />
  <script src="http://pageflow.wdr.de/assets/pageflow/lt_ie9-b19e60b56895ec2401e52edf2e6fca7c.js"></script>
<![endif]-->
<!--[if IE 9]>
  <link href="http://pageflow.wdr.de/assets/pageflow/ie9-5dd7cb3794e000066c3ee7c6c4499eff.css" media="all" rel="stylesheet" />
  <script src="http://pageflow.wdr.de/assets/pageflow/ie9-9987fb9df724063698fbf6e9d9378ae0.js"></script>
<![endif]-->

</head>
<body class="load_all_images has_no_mobile_platform non_js">
  <script>
    jQuery('body').removeClass('load_all_images');
    jQuery("body").removeClass('non_js').addClass('js');
  </script>
  



  <!--[if lt IE 9]>
<div class="ie8_hint">
  <p>Liebe Nutzer,</p><p>leider nutzen Sie eine veraltete Version Ihres Browsers. Deshalb können die an dieser Stelle vorgesehenen Inhalte nicht korrekt dargestellt werden. Bitte aktualisieren Sie auf eine aktuelle Version.</p>
  <p>
    <a href="#" class="close">Schließen</a>
  </p>
</div>
<![endif]-->

  <div class="loading_spinner" id="loading_spinner" style="position: absolute; width: 100%; height: 100%; background-color: #252526; top: 0; left: 0;">
  <div class="loading_spinner_inner"><div></div></div>
</div>

    <div class="multimedia_alert">
  <div class="multimedia_alert_box">
    <div class="alert_block">
    <h1 class="alert_headline">Hinweis</h1>
    <div class="alert_icon speaker"></div>
      <p>
        Für dieses multimediale Reportage-Format nutzen wir neben Texten und Fotos auch Audios und Videos. Daher sollten die Lautsprecher des Systems eingeschaltet sein.
      </p>
    </div>
    <div class="alert_block">
      <div class="alert_icon scrolling"></div>
      <p class="scroll_hint desktop">
        Mit dem Mausrad oder den Pfeiltasten auf der Tastatur wird die jeweils nächste Kapitelseite aufgerufen.
      </p>
      <p class="scroll_hint mobile">
        Durch Wischen wird die jeweils nächste Kapitelseite aufgerufen.
      </p>
      <a class="close" href="#" tabindex="1">Los geht&#39;s</a>
    </div>
  </div>
</div>


  <div class="widget_progress_navigation_bar_present widget_default_mobile_navigation_present widget_classic_player_controls_present widget_new_pages_box_present widget_parent_page_box_present widget_pageflow_analytics_present widget_null_present widgets_present" data-theme="sportschau" id="outer_wrapper">

  <ul id="skipLinks">
    <li>
      <a href="#content" class="content_link" tabindex="1">zum Inhalt</a>
    </li>
    <li>
      <a href="#search" tabindex="1">zur Suche in WDR.de</a>
    </li>
    <li>
      <a href="#header" tabindex="1">zur Navigation</a>
    </li>
    <li>
      <a href="#navigation" tabindex="1">zur Seitennavigation</a>
    </li>
</ul>


  <h1 class="hidden">Fußballer am Anfang und am Ende ihrer Karriere</h1>

  <img src="http://pageflow.wdr.de/assets/pageflow/themes/sportschau/logo_print-dabd8f1d3ee00833f3db6cde6f9231df.png" class="print_image" alt="Logo">
  <span class="print_only page_url">http://multimedia.sportschau.de/fussballer-am-anfang-und-am-ende-ihrer-karriere</span>

  <div class="entry" data-role="slideshow" id="content">
    
  <section class="page text_position_right chapter_beginning" data-chapter-id="370288" data-id="1303686" data-template="background_image" id="23455">
    <div class="blackLayer"></div>
<div class="content_and_background">
  <div class="backgroundArea">
    <div class="background background_image image_20301" style="background-position: 50% 50%;"></div>
    <div class="shadow_wrapper"><div class="shadow" style="opacity: 1.0;"></div></div>
  </div>
  <div class="content scroller">
    <div>
      <div class="contentWrapper">
        <div class="page_header">
          <h2>
            <span class="tagline">Vorher-nachher-Vergleich</span>
            <span class="title">Fussballer und der Zahn der Zeit</span>
            <span class="subtitle">Von Volker Schulte</span>
          </h2>
          <img class="print_image" data-printsrc="http://cdni.pageflow.codevise.de/main/image_files/processed_attachments/000/020/301/v3/print/WDR-Bild_10497382_CROP.JPG?1496144968" data-src="http://cdni.pageflow.codevise.de/main/image_files/processed_attachments/000/020/301/v3/medium/WDR-Bild_10497382_CROP.JPG?1496144968" src="" />
        </div>
        <div class="contentText">
          <p>Philipp Lahm war jahrelang eine verlässliche Konstante im deutschen Fußball - auch was sein Erscheinungsbild betrifft. Der milchgesichtige Jüngling von einst hat sich in&nbsp;15 Jahren Profifußball kaum verändert. <br><br>Da gibt es auch andere Fälle,&nbsp;Diego Maradona zum Beispiel, Mehmet Scholl - und natürlich Tim Wiese. sportschau.de legt Fotos von den Anfängen und den Zielgeraden der Karrieren übereinander - eine Zeitreise zum durchscrollen. </p>
        </div>
      </div>
    </div>
  </div>
</div>

    <a class="to_top" href="#content">Zum Anfang</a>
</section>
  <section class="page text_position_left" data-chapter-id="370288" data-id="1303687" data-template="before_after" id="23448">
    <div class="blackLayer"></div>
<div class="content_and_background beforeAfterPage">
  <div class="close_button text_hidden_only" tabindex="4" title="Vorher/Nachher-Ansicht verlassen und Text einblenden">
    <div class="label">
      Schließen
    </div>
  </div>

  <div class="backgroundArea">
    <div class="videoWrapper">
      <div class="before_after_container">
        <div class="before_after">
          <div class="before_wrapper">
            <div class="background background_image image_20287 before_image" data-height="1080" data-width="1920" style="padding-top: 56.25%; width: 100%; background-position: 0 0"></div>
          </div>
          <div class="after_wrapper">
            <div class="background background_image image_20288 after_image" data-height="1080" data-width="1920" style="padding-top: 56.25%; width: 100%; background-position: 0 0"></div>
          </div>
        </div>
      </div>
    </div>
    <div class="shadow_wrapper"><div class="shadow" style="opacity: 1.0;"></div></div>
  </div>

  <div class="content">
    <div class="controls" data-role="player_controls">
      <span class="hint">Vorher/Nacher Ansicht</span>
      <div class="add_info_box empty title_empty description_empty">
  
  <p></p>
</div>
      <div class="vjs-control-bar view-control">
        <div class="play_button vjs-controls vjs-default-skin vjs-player">
          <a class="vjs-play-control vjs-play vjs-control" tabindex="4" title="Vorher/Nachher-Ansicht starten"><span></span></a>
        </div>
        <div class="control_bar_text">
          Vorher/Nachher-Ansicht starten
        </div>
      </div>
    </div>

    <div class="scroller">
      <div>
        <div class="contentWrapper">
          <div class="page_header">
            <h2>
              <span class="tagline"></span>
              <span class="title">Philipp Lahm</span>
              <span class="subtitle"></span>
            </h2>
            
          </div>
          <div class="contentText">
            <p>Ein bisschen erwachsen ist er dann doch geworden. <br><br>Philipp Lahm 2003 beim VfB Stuttgart ...<br><br>... und 2016 vor seiner letzten Saison beim FC Bayern.<br><br>Unten klicken für die Vorher/Nachher-Ansicht.<br></p>
          </div>
        </div>
      </div>
    </div>
  </div>
</div>

    <a class="to_top" href="#content">Zum Anfang</a>
</section>
  <section class="page text_position_left" data-chapter-id="370288" data-id="1303688" data-template="before_after" id="23449">
    <div class="blackLayer"></div>
<div class="content_and_background beforeAfterPage">
  <div class="close_button text_hidden_only" tabindex="4" title="Vorher/Nachher-Ansicht verlassen und Text einblenden">
    <div class="label">
      Schließen
    </div>
  </div>

  <div class="backgroundArea">
    <div class="videoWrapper">
      <div class="before_after_container">
        <div class="before_after">
          <div class="before_wrapper">
            <div class="background background_image image_20290 before_image" data-height="1080" data-width="1920" style="padding-top: 56.25%; width: 100%; background-position: 0 0"></div>
          </div>
          <div class="after_wrapper">
            <div class="background background_image image_20289 after_image" data-height="1080" data-width="1920" style="padding-top: 56.25%; width: 100%; background-position: 0 0"></div>
          </div>
        </div>
      </div>
    </div>
    <div class="shadow_wrapper"><div class="shadow" style="opacity: 1.0;"></div></div>
  </div>

  <div class="content">
    <div class="controls" data-role="player_controls">
      <span class="hint">Vorher/Nacher Ansicht</span>
      <div class="add_info_box empty title_empty description_empty">
  
  <p></p>
</div>
      <div class="vjs-control-bar view-control">
        <div class="play_button vjs-controls vjs-default-skin vjs-player">
          <a class="vjs-play-control vjs-play vjs-control" tabindex="4" title="Vorher/Nachher-Ansicht starten"><span></span></a>
        </div>
        <div class="control_bar_text">
          Vorher/Nachher-Ansicht starten
        </div>
      </div>
    </div>

    <div class="scroller">
      <div>
        <div class="contentWrapper">
          <div class="page_header">
            <h2>
              <span class="tagline"></span>
              <span class="title">Diego Armando Maradona</span>
              <span class="subtitle"></span>
            </h2>
            
          </div>
          <div class="contentText">
            <p>Doping, Drogen und gutes Essen - schon während seiner großen Karriere hat Argentiniens Idol&nbsp;über die Stränge geschlagen,&nbsp;mit sichtbaren Folgen.<br><br>Diego Armando Maradona mit Anfang 20 ...<br><br>... und 1997 in seinem letzten Jahr als Fußballprofi.</p>
          </div>
        </div>
      </div>
    </div>
  </div>
</div>

    <a class="to_top" href="#content">Zum Anfang</a>
</section>
  <section class="page text_position_left" data-chapter-id="370288" data-id="1303689" data-template="before_after" id="23454">
    <div class="blackLayer"></div>
<div class="content_and_background beforeAfterPage">
  <div class="close_button text_hidden_only" tabindex="4" title="Vorher/Nachher-Ansicht verlassen und Text einblenden">
    <div class="label">
      Schließen
    </div>
  </div>

  <div class="backgroundArea">
    <div class="videoWrapper">
      <div class="before_after_container">
        <div class="before_after">
          <div class="before_wrapper">
            <div class="background background_image image_20300 before_image" data-height="1080" data-width="1920" style="padding-top: 56.25%; width: 100%; background-position: 0 0"></div>
          </div>
          <div class="after_wrapper">
            <div class="background background_image image_20299 after_image" data-height="1080" data-width="1920" style="padding-top: 56.25%; width: 100%; background-position: 0 0"></div>
          </div>
        </div>
      </div>
    </div>
    <div class="shadow_wrapper"><div class="shadow" style="opacity: 1.0;"></div></div>
  </div>

  <div class="content">
    <div class="controls" data-role="player_controls">
      <span class="hint">Vorher/Nacher Ansicht</span>
      <div class="add_info_box empty title_empty description_empty">
  
  <p></p>
</div>
      <div class="vjs-control-bar view-control">
        <div class="play_button vjs-controls vjs-default-skin vjs-player">
          <a class="vjs-play-control vjs-play vjs-control" tabindex="4" title="Vorher/Nachher-Ansicht starten"><span></span></a>
        </div>
        <div class="control_bar_text">
          Vorher/Nachher-Ansicht starten
        </div>
      </div>
    </div>

    <div class="scroller">
      <div>
        <div class="contentWrapper">
          <div class="page_header">
            <h2>
              <span class="tagline"></span>
              <span class="title">Kevin Kuranyi</span>
              <span class="subtitle"></span>
            </h2>
            
          </div>
          <div class="contentText">
            <p>Ein paar Fältchen, ein neuer Bart-Look - ansonsten hat sich der Angreifer in all den&nbsp;Jahren gut konserviert. <br><br>Kevin Kuranyi als 19-Jähriger beim VfB Stuttgart ...<br><br>... und als frischer Fußballrentner im November 2016 mit 34 Jahren. <br></p>
          </div>
        </div>
      </div>
    </div>
  </div>
</div>

    <a class="to_top" href="#content">Zum Anfang</a>
</section>
  <section class="page text_position_left" data-chapter-id="370288" data-id="1303690" data-template="before_after" id="23452">
    <div class="blackLayer"></div>
<div class="content_and_background beforeAfterPage">
  <div class="close_button text_hidden_only" tabindex="4" title="Vorher/Nachher-Ansicht verlassen und Text einblenden">
    <div class="label">
      Schließen
    </div>
  </div>

  <div class="backgroundArea">
    <div class="videoWrapper">
      <div class="before_after_container">
        <div class="before_after">
          <div class="before_wrapper">
            <div class="background background_image image_20295 before_image" data-height="1080" data-width="1920" style="padding-top: 56.25%; width: 100%; background-position: 0 0"></div>
          </div>
          <div class="after_wrapper">
            <div class="background background_image image_20296 after_image" data-height="1080" data-width="1920" style="padding-top: 56.25%; width: 100%; background-position: 0 0"></div>
          </div>
        </div>
      </div>
    </div>
    <div class="shadow_wrapper"><div class="shadow" style="opacity: 0.0;"></div></div>
  </div>

  <div class="content">
    <div class="controls" data-role="player_controls">
      <span class="hint">Vorher/Nacher Ansicht</span>
      <div class="add_info_box description_empty">
  <h3>Mehmet Scholl</h3>
  <p></p>
</div>
      <div class="vjs-control-bar view-control">
        <div class="play_button vjs-controls vjs-default-skin vjs-player">
          <a class="vjs-play-control vjs-play vjs-control" tabindex="4" title="Vorher/Nachher-Ansicht starten"><span></span></a>
        </div>
        <div class="control_bar_text">
          Vorher/Nachher-Ansicht starten
        </div>
      </div>
    </div>

    <div class="scroller">
      <div>
        <div class="contentWrapper">
          <div class="page_header">
            <h2>
              <span class="tagline"></span>
              <span class="title">Mehmet Scholl</span>
              <span class="subtitle"></span>
            </h2>
            
          </div>
          <div class="contentText">
            <p>Das verschmitzte Lächeln ist geblieben - das wallende Haar nicht. <br><br>Mehmet Scholl 1990 mit 19 Jahren beim Karlsruher SC ...<br><br>... und 2006 vor seiner Abschiedssaison beim FC Bayern. </p>
          </div>
        </div>
      </div>
    </div>
  </div>
</div>

    <a class="to_top" href="#content">Zum Anfang</a>
</section>
  <section class="page text_position_left" data-chapter-id="370288" data-id="1303691" data-template="before_after" id="23450">
    <div class="blackLayer"></div>
<div class="content_and_background beforeAfterPage">
  <div class="close_button text_hidden_only" tabindex="4" title="Vorher/Nachher-Ansicht verlassen und Text einblenden">
    <div class="label">
      Schließen
    </div>
  </div>

  <div class="backgroundArea">
    <div class="videoWrapper">
      <div class="before_after_container">
        <div class="before_after">
          <div class="before_wrapper">
            <div class="background background_image image_20292 before_image" data-height="1080" data-width="1920" style="padding-top: 56.25%; width: 100%; background-position: 0 0"></div>
          </div>
          <div class="after_wrapper">
            <div class="background background_image image_20291 after_image" data-height="1080" data-width="1920" style="padding-top: 56.25%; width: 100%; background-position: 0 0"></div>
          </div>
        </div>
      </div>
    </div>
    <div class="shadow_wrapper"><div class="shadow" style="opacity: 1.0;"></div></div>
  </div>

  <div class="content">
    <div class="controls" data-role="player_controls">
      <span class="hint">Vorher/Nacher Ansicht</span>
      <div class="add_info_box description_empty">
  <h3>Gianluigi Buffon</h3>
  <p></p>
</div>
      <div class="vjs-control-bar view-control">
        <div class="play_button vjs-controls vjs-default-skin vjs-player">
          <a class="vjs-play-control vjs-play vjs-control" tabindex="4" title="Vorher/Nachher-Ansicht starten"><span></span></a>
        </div>
        <div class="control_bar_text">
          Vorher/Nachher-Ansicht starten
        </div>
      </div>
    </div>

    <div class="scroller">
      <div>
        <div class="contentWrapper">
          <div class="page_header">
            <h2>
              <span class="tagline"></span>
              <span class="title">Gianluigi Buffon</span>
              <span class="subtitle"></span>
            </h2>
            
          </div>
          <div class="contentText">
            <p>Er spielt und spielt und spielt ... Italiens Nationaltorwart ist seit 1995 Fußballprofi - und wirkt immer noch taufrisch. Ende offen.<br><br>Gianluigi Buffon mit 22 Jahren im Jahr 2000 ...<br><br>... und 2016 vor der EM in Frankreich. </p>
          </div>
        </div>
      </div>
    </div>
  </div>
</div>

    <a class="to_top" href="#content">Zum Anfang</a>
</section>
  <section class="page text_position_left" data-chapter-id="370288" data-id="1303692" data-template="before_after" id="23451">
    <div class="blackLayer"></div>
<div class="content_and_background beforeAfterPage">
  <div class="close_button text_hidden_only" tabindex="4" title="Vorher/Nachher-Ansicht verlassen und Text einblenden">
    <div class="label">
      Schließen
    </div>
  </div>

  <div class="backgroundArea">
    <div class="videoWrapper">
      <div class="before_after_container">
        <div class="before_after">
          <div class="before_wrapper">
            <div class="background background_image image_20293 before_image" data-height="1034" data-width="1920" style="padding-top: 53.85416666666667%; width: 100%; background-position: 0 0"></div>
          </div>
          <div class="after_wrapper">
            <div class="background background_image image_20294 after_image" data-height="1034" data-width="1920" style="padding-top: 53.85416666666667%; width: 100%; background-position: 0 0"></div>
          </div>
        </div>
      </div>
    </div>
    <div class="shadow_wrapper"><div class="shadow" style="opacity: 1.0;"></div></div>
  </div>

  <div class="content">
    <div class="controls" data-role="player_controls">
      <span class="hint">Vorher/Nacher Ansicht</span>
      <div class="add_info_box empty title_empty description_empty">
  
  <p></p>
</div>
      <div class="vjs-control-bar view-control">
        <div class="play_button vjs-controls vjs-default-skin vjs-player">
          <a class="vjs-play-control vjs-play vjs-control" tabindex="4" title="Vorher/Nachher-Ansicht starten"><span></span></a>
        </div>
        <div class="control_bar_text">
          Vorher/Nachher-Ansicht starten
        </div>
      </div>
    </div>

    <div class="scroller">
      <div>
        <div class="contentWrapper">
          <div class="page_header">
            <h2>
              <span class="tagline"></span>
              <span class="title">Paul Gascoigne</span>
              <span class="subtitle"></span>
            </h2>
            
          </div>
          <div class="contentText">
            <p>Heute&nbsp;noch kämpft Englands einstiger Shootingstar mit seiner Alkoholsucht. Schon während seiner Karriere war er mehrfach in einer Entzugsklinik, alterte entsprechend schnell. <br><br>Paul Gascoigne 1987 mit gerade&nbsp;20 Jahren im Trikot von Newcastle United ...<br><br>... und 2004 in seinem letzten Karrierejahr nach einem Benefizspiel. </p>
          </div>
        </div>
      </div>
    </div>
  </div>
</div>

    <a class="to_top" href="#content">Zum Anfang</a>
</section>
  <section class="page text_position_left" data-chapter-id="370288" data-id="1303693" data-template="before_after" id="23453">
    <div class="blackLayer"></div>
<div class="content_and_background beforeAfterPage">
  <div class="close_button text_hidden_only" tabindex="4" title="Vorher/Nachher-Ansicht verlassen und Text einblenden">
    <div class="label">
      Schließen
    </div>
  </div>

  <div class="backgroundArea">
    <div class="videoWrapper">
      <div class="before_after_container">
        <div class="before_after">
          <div class="before_wrapper">
            <div class="background background_image image_20298 before_image" data-height="1080" data-width="1920" style="padding-top: 56.25%; width: 100%; background-position: 0 0"></div>
          </div>
          <div class="after_wrapper">
            <div class="background background_image image_20297 after_image" data-height="1080" data-width="1920" style="padding-top: 56.25%; width: 100%; background-position: 0 0"></div>
          </div>
        </div>
      </div>
    </div>
    <div class="shadow_wrapper"><div class="shadow" style="opacity: 1.0;"></div></div>
  </div>

  <div class="content">
    <div class="controls" data-role="player_controls">
      <span class="hint">Vorher/Nacher Ansicht</span>
      <div class="add_info_box empty title_empty description_empty">
  
  <p></p>
</div>
      <div class="vjs-control-bar view-control">
        <div class="play_button vjs-controls vjs-default-skin vjs-player">
          <a class="vjs-play-control vjs-play vjs-control" tabindex="4" title="Vorher/Nachher-Ansicht starten"><span></span></a>
        </div>
        <div class="control_bar_text">
          Vorher/Nachher-Ansicht starten
        </div>
      </div>
    </div>

    <div class="scroller">
      <div>
        <div class="contentWrapper">
          <div class="page_header">
            <h2>
              <span class="tagline"></span>
              <span class="title">Tim Wiese</span>
              <span class="subtitle"></span>
            </h2>
            
          </div>
          <div class="contentText">
            <p>Andere werden älter, er wird breiter:<br><br>Tim Wiese 2002&nbsp;als 20-jähriger Torwart des 1. FC Kaiserslautern ...<br><br>... und 2014 als Muskelberg beim Abschiedsspiel von Ailton. <br></p>
          </div>
        </div>
      </div>
    </div>
  </div>
</div>

    <a class="to_top" href="#content">Zum Anfang</a>
</section>
    
<div class="scroll_next_indicator scroll_indicator indicator" data-direction="down">
  Scrollen, um weiterzulesen
</div>

<div class="hidden_text_indicator indicator">
  Wischen, um Text einzublenden
</div>

</div>
  <div class="header">
  <a href="http://www.sportschau.de" alt="Zur Sportschau Startseite" class="home-link-logo">Zurück zur Sportschau Startseite</a>
</div>

  

  <div class="progress_navigation_bar" data-widget="progress_navigation_bar">
  <div class="navigation_button_area">
    <ul class="navigation_bar_buttons">
  <li class="menu_li">
    <a id="navigation" class="navigation_bullet navigation_main" tabindex="2" title="Navigation öffnen" data-active-title="Navigation schließen">
      <span class="button"></span>
      <span class="navi_hint">Navigation</span>
    </a>
  </li>
  
  <li>
    <a class="navigation_bullet navigation_top" href=#23455 data-link=1303686 tabindex="2" title="Zur ersten Seite">
      <span class="button"></span>
      <span class="navi_hint">Erste Seite</span>
    </a>
  </li>
  
  <li class="fullscreen">
    <a class="navigation_bullet navigation_fullscreen" tabindex="2" title="Vollbilddarstellung" data-active-title="Vollbilddarstellung beenden">
      <span class="button"></span>
      <span class="navi_hint">Vollbild</span>
    </a>
  </li>
  <li class="hide_text">
    <a class="navigation_bullet navigation_hide_text" tabindex="2" title="Text ausblenden" data-active-title="Text einblenden">
      <span class="button"></span>
      <span class="navi_hint">Text ausblenden</span>
    </a>
  </li>
  <li class="navigation_menu mute">
    <div class="navigation_volume_box" title="Lautstärke">
      <div class="volume-control" style="display: block;">
        <div class="volume-slider">
          <div class="volume-level" style="width: 100%;"><span class="volume-control-text"></span></div>
          <div class="volume-handle" style="left: 100%;"></div>
        </div>
      </div>
    </div>
    <span class="navi_hint">Lautstärke</span>
  </li>
  <li class="navigation_menu share" tabindex="2">
    <div class="navigation_menu_box navigation_share_box">
      <a class="share facebook" data-share-page="http://www.facebook.com/sharer/sharer.php?s=100&amp;p%5Burl%5D=http%3A%2F%2Fmultimedia.sportschau.de%2Ffussballer-am-anfang-und-am-ende-ihrer-karriere%3Fpage%3DpermaId" href="http://www.facebook.com/sharer/sharer.php?s=100&amp;p%5Burl%5D=http%3A%2F%2Fmultimedia.sportschau.de%2Ffussballer-am-anfang-und-am-ende-ihrer-karriere&amp;p%5Btitle%5D=Fu%C3%9Fballer%20am%20Anfang%20und%20am%20Ende%20ihrer%20Karriere" tabindex="2" target="_blank">
          <span class="hint">Auf Facebook teilen</span>
          <span class="share_facebook button"></span>
          <p>facebook</p>
</a>      <a class="share twitter" data-share-page="http://twitter.com/home?status=http%3A%2F%2Fmultimedia.sportschau.de%2Ffussballer-am-anfang-und-am-ende-ihrer-karriere%3Fpage%3DpermaId" href="http://twitter.com/home?status=http%3A%2F%2Fmultimedia.sportschau.de%2Ffussballer-am-anfang-und-am-ende-ihrer-karriere" tabindex="2" target="_blank">
          <span class="hint">Auf Twitter teilen</span>
          <span class="share_twitter button"></span>
          <p>twitter</p>
</a>      <a class="share google" data-share-page="https://plus.google.com/share?url=http%3A%2F%2Fmultimedia.sportschau.de%2Ffussballer-am-anfang-und-am-ende-ihrer-karriere%3Fpage%3DpermaId" href="https://plus.google.com/share?url=http%3A%2F%2Fmultimedia.sportschau.de%2Ffussballer-am-anfang-und-am-ende-ihrer-karriere" tabindex="2" target="_blank">
          <span class="hint">Auf Google+ teilen</span>
          <span class="share_google button"></span>
          <p>google</p>
</a>      <div class="sub_share">
        <a tabindex="2" target="_blank">Diesen Beitrag</a>
        <a tabindex="2" target="_blank">Diese Seite</a>
      </div>
    </div>
    <a title="Teilen">
      <span class="navigation_bg navigation_share button"></span>
      <span class="navi_hint">Teilen</span>
    </a>
  </li>
  <li class="navigation_menu credits" tabindex="2">
    <div class="navigation_menu_box navigation_credits_box">
        <p>Autor: Volker Schulte<br>Foto: dpa, imago<br></p>
<p class="rights">Bildrechte: dpa, dpa/Matthias Balk, sportschau</p>
<h2 class="hidden">Globale Links</h2><a class="legal" href="http://www.sportschau.de/impressum/sportschauimpressum104.html" tabindex="2" target="_blank">Impressum</a><a class="copy" href="http://www.sportschau.de/sportschaudatenschutz100.html" tabindex="2" target="_blank">&copy; WDR 2014</a>

    </div>
    <a class="navigation_credits_button" title="Impressum">
      <span class="navigation_bg navigation_credits button"></span>
      <span class="navi_hint">Impressum</span>
    </a>
  </li>
</ul>

  </div>
  <div class="scroller">
    <ul class="navigation_dots no_chapters">
      <li class="background_image chapter_beginning chapter_0 chapter_even">
  <a data-chapter-id="370288" data-link="1303686" href="#23455">
</a>  <div class="navigation_site_detail progress_navigation">
    Fussballer und der Zahn der Zeit
    <div class="thumbnail is_background_image" style="background-image: url('http://cdni.pageflow.codevise.de/main/image_files/processed_attachments/000/020/301/v3/navigation_thumbnail_large/WDR-Bild_10497382_CROP.JPG?1496144968')"></div>
  </div>
</li><li class="before_after chapter_0 chapter_even">
  <a data-chapter-id="370288" data-link="1303687" href="#23448">
</a>  <div class="navigation_site_detail progress_navigation">
    Philipp Lahm
    <div class="thumbnail is_before_after" style="background-image: url('http://cdni.pageflow.codevise.de/main/image_files/processed_attachments/000/020/287/v3/navigation_thumbnail_large/lahm-jung-neu.JPG?1496132375')"></div>
  </div>
</li><li class="before_after chapter_0 chapter_even">
  <a data-chapter-id="370288" data-link="1303688" href="#23449">
</a>  <div class="navigation_site_detail progress_navigation">
    Diego Armando Maradona
    <div class="thumbnail is_before_after" style="background-image: url('http://cdni.pageflow.codevise.de/main/image_files/processed_attachments/000/020/290/v3/navigation_thumbnail_large/maradona-jung.JPG?1496135471')"></div>
  </div>
</li><li class="before_after chapter_0 chapter_even">
  <a data-chapter-id="370288" data-link="1303689" href="#23454">
</a>  <div class="navigation_site_detail progress_navigation">
    Kevin Kuranyi
    <div class="thumbnail is_before_after" style="background-image: url('http://cdni.pageflow.codevise.de/main/image_files/processed_attachments/000/020/300/v3/navigation_thumbnail_large/kuranyi-jung.JPG?1496144456')"></div>
  </div>
</li><li class="before_after chapter_0 chapter_even">
  <a data-chapter-id="370288" data-link="1303690" href="#23452">
</a>  <div class="navigation_site_detail progress_navigation">
    Mehmet Scholl
    <div class="thumbnail is_before_after" style="background-image: url('http://cdni.pageflow.codevise.de/main/image_files/processed_attachments/000/020/295/v3/navigation_thumbnail_large/scholl-jung.JPG?1496140948')"></div>
  </div>
</li><li class="before_after chapter_0 chapter_even">
  <a data-chapter-id="370288" data-link="1303691" href="#23450">
</a>  <div class="navigation_site_detail progress_navigation">
    Gianluigi Buffon
    <div class="thumbnail is_before_after" style="background-image: url('http://cdni.pageflow.codevise.de/main/image_files/processed_attachments/000/020/292/v3/navigation_thumbnail_large/buffon-jung.JPG?1496137049')"></div>
  </div>
</li><li class="before_after chapter_0 chapter_even">
  <a data-chapter-id="370288" data-link="1303692" href="#23451">
</a>  <div class="navigation_site_detail progress_navigation">
    Paul Gascoigne
    <div class="thumbnail is_before_after" style="background-image: url('http://cdni.pageflow.codevise.de/main/image_files/processed_attachments/000/020/293/v3/navigation_thumbnail_large/gascoigne-jung.JPG?1496139733')"></div>
  </div>
</li><li class="before_after chapter_0 chapter_even">
  <a data-chapter-id="370288" data-link="1303693" href="#23453">
</a>  <div class="navigation_site_detail progress_navigation">
    Tim Wiese
    <div class="thumbnail is_before_after" style="background-image: url('http://cdni.pageflow.codevise.de/main/image_files/processed_attachments/000/020/298/v3/navigation_thumbnail_large/wiese-jung.JPG?1496143430')"></div>
  </div>
</li>
    </ul>
  </div>
  <div class="header_button">
    <a class="navigation_main" tabindex="2" title="Navigation öffnen" data-active-title="Navigation schließen">
      <span class="button"></span>
    </a>
  </div>
</div><div class="navigation_mobile" data-widget="default_mobile_navigation">
  <div class="parent_page" title="Zurück"></div>
  <div class="menu index"></div>
  <div class="menu sharing"></div>
  <div class="menu imprint"></div>
  <div class="overview_mobile">
      <span class="heading-1">Übersicht</span>
      <div class="wrapper">
        <ul class="pages">
          <li class="background_image chapter_beginning chapter_0 chapter_even">
  <a data-chapter-id="370288" data-link="1303686" href="#23455">
      <img alt="Wdr bild 10497382 crop" src="http://cdni.pageflow.codevise.de/main/image_files/processed_attachments/000/020/301/v3/thumbnail_overview_mobile/WDR-Bild_10497382_CROP.JPG?1496144968" />
</a>  <div class="navigation_site_detail">
    Fussballer und der Zahn der Zeit
    <div class="thumbnail is_background_image" style="background-image: url('http://cdni.pageflow.codevise.de/main/image_files/processed_attachments/000/020/301/v3/navigation_thumbnail_large/WDR-Bild_10497382_CROP.JPG?1496144968')"></div>
  </div>
</li>
<li class="before_after chapter_0 chapter_even">
  <a data-chapter-id="370288" data-link="1303687" href="#23448">
      <img alt="Lahm jung neu" src="http://cdni.pageflow.codevise.de/main/image_files/processed_attachments/000/020/287/v3/thumbnail_overview_mobile/lahm-jung-neu.JPG?1496132375" />
</a>  <div class="navigation_site_detail">
    Philipp Lahm
    <div class="thumbnail is_before_after" style="background-image: url('http://cdni.pageflow.codevise.de/main/image_files/processed_attachments/000/020/287/v3/navigation_thumbnail_large/lahm-jung-neu.JPG?1496132375')"></div>
  </div>
</li>
<li class="before_after chapter_0 chapter_even">
  <a data-chapter-id="370288" data-link="1303688" href="#23449">
      <img alt="Maradona jung" src="http://cdni.pageflow.codevise.de/main/image_files/processed_attachments/000/020/290/v3/thumbnail_overview_mobile/maradona-jung.JPG?1496135471" />
</a>  <div class="navigation_site_detail">
    Diego Armando Maradona
    <div class="thumbnail is_before_after" style="background-image: url('http://cdni.pageflow.codevise.de/main/image_files/processed_attachments/000/020/290/v3/navigation_thumbnail_large/maradona-jung.JPG?1496135471')"></div>
  </div>
</li>
<li class="before_after chapter_0 chapter_even">
  <a data-chapter-id="370288" data-link="1303689" href="#23454">
      <img alt="Kuranyi jung" src="http://cdni.pageflow.codevise.de/main/image_files/processed_attachments/000/020/300/v3/thumbnail_overview_mobile/kuranyi-jung.JPG?1496144456" />
</a>  <div class="navigation_site_detail">
    Kevin Kuranyi
    <div class="thumbnail is_before_after" style="background-image: url('http://cdni.pageflow.codevise.de/main/image_files/processed_attachments/000/020/300/v3/navigation_thumbnail_large/kuranyi-jung.JPG?1496144456')"></div>
  </div>
</li>
<li class="before_after chapter_0 chapter_even">
  <a data-chapter-id="370288" data-link="1303690" href="#23452">
      <img alt="Scholl jung" src="http://cdni.pageflow.codevise.de/main/image_files/processed_attachments/000/020/295/v3/thumbnail_overview_mobile/scholl-jung.JPG?1496140948" />
</a>  <div class="navigation_site_detail">
    Mehmet Scholl
    <div class="thumbnail is_before_after" style="background-image: url('http://cdni.pageflow.codevise.de/main/image_files/processed_attachments/000/020/295/v3/navigation_thumbnail_large/scholl-jung.JPG?1496140948')"></div>
  </div>
</li>
<li class="before_after chapter_0 chapter_even">
  <a data-chapter-id="370288" data-link="1303691" href="#23450">
      <img alt="Buffon jung" src="http://cdni.pageflow.codevise.de/main/image_files/processed_attachments/000/020/292/v3/thumbnail_overview_mobile/buffon-jung.JPG?1496137049" />
</a>  <div class="navigation_site_detail">
    Gianluigi Buffon
    <div class="thumbnail is_before_after" style="background-image: url('http://cdni.pageflow.codevise.de/main/image_files/processed_attachments/000/020/292/v3/navigation_thumbnail_large/buffon-jung.JPG?1496137049')"></div>
  </div>
</li>
<li class="before_after chapter_0 chapter_even">
  <a data-chapter-id="370288" data-link="1303692" href="#23451">
      <img alt="Gascoigne jung" src="http://cdni.pageflow.codevise.de/main/image_files/processed_attachments/000/020/293/v3/thumbnail_overview_mobile/gascoigne-jung.JPG?1496139733" />
</a>  <div class="navigation_site_detail">
    Paul Gascoigne
    <div class="thumbnail is_before_after" style="background-image: url('http://cdni.pageflow.codevise.de/main/image_files/processed_attachments/000/020/293/v3/navigation_thumbnail_large/gascoigne-jung.JPG?1496139733')"></div>
  </div>
</li>
<li class="before_after chapter_0 chapter_even">
  <a data-chapter-id="370288" data-link="1303693" href="#23453">
      <img alt="Wiese jung" src="http://cdni.pageflow.codevise.de/main/image_files/processed_attachments/000/020/298/v3/thumbnail_overview_mobile/wiese-jung.JPG?1496143430" />
</a>  <div class="navigation_site_detail">
    Tim Wiese
    <div class="thumbnail is_before_after" style="background-image: url('http://cdni.pageflow.codevise.de/main/image_files/processed_attachments/000/020/298/v3/navigation_thumbnail_large/wiese-jung.JPG?1496143430')"></div>
  </div>
</li>

        </ul>
      </div>
  </div>
  <div class="sharing_mobile">
    <div class="wrapper">
      <ul>
        <li>
          <a class="share facebook" data-share-page="http://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fmultimedia.sportschau.de%2Ffussballer-am-anfang-und-am-ende-ihrer-karriere%3Fpage%3DpermaId" href="http://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fmultimedia.sportschau.de%2Ffussballer-am-anfang-und-am-ende-ihrer-karriere&amp;t=Fu%C3%9Fballer%20am%20Anfang%20und%20am%20Ende%20ihrer%20Karriere" tabindex="2" target="_blank">

    <span class="hint">Auf Facebook teilen</span>
    <span class="share_facebook button"></span>
    <p>facebook</p>
</a>
        </li>
        <li>
          <a class="share twitter" data-share-page="http://twitter.com/home?status=http%3A%2F%2Fmultimedia.sportschau.de%2Ffussballer-am-anfang-und-am-ende-ihrer-karriere%3Fpage%3DpermaId" href="http://twitter.com/home?status=http%3A%2F%2Fmultimedia.sportschau.de%2Ffussballer-am-anfang-und-am-ende-ihrer-karriere" tabindex="2" target="_blank">

    <span class="hint">Auf Twitter teilen</span>
    <span class="share_twitter button"></span>
    <p>twitter</p>
</a>
        </li>
        <li>
          <a class="share google" data-share-page="https://plus.google.com/share?url=http%3A%2F%2Fmultimedia.sportschau.de%2Ffussballer-am-anfang-und-am-ende-ihrer-karriere%3Fpage%3DpermaId" href="https://plus.google.com/share?url=http%3A%2F%2Fmultimedia.sportschau.de%2Ffussballer-am-anfang-und-am-ende-ihrer-karriere" tabindex="2" target="_blank">

    <span class="hint">Auf Google+ teilen</span>
    <span class="share_google button"></span>
    <p>google</p>
</a>
        </li>
      </ul>
    </div>
    <div class="sub_share">
      <a target="_blank">Diesen Beitrag</a>
      <a target="_blank">Diese Seite</a>
    </div>
  </div>
  <div class="imprint_mobile">
      <span class="heading-1">Impressum</span>
      <div class="wrapper">
        <ul>
          <li class="credits">
              <p>Autor: Volker Schulte<br>Foto: dpa, imago<br></p>
<p class="rights">Bildrechte: dpa, dpa/Matthias Balk, sportschau</p>
<h2 class="hidden">Globale Links</h2><a class="legal" href="http://www.sportschau.de/impressum/sportschauimpressum104.html" tabindex="2" target="_blank">Impressum</a><a class="copy" href="http://www.sportschau.de/sportschaudatenschutz100.html" tabindex="2" target="_blank">&copy; WDR 2014</a>

          </li>
        </ul>
      </div>
  </div>
</div>
<div data-widget="classic_player_controls"></div>
<div class="new_pages_box" data-widget="new_pages_box">
</div>
<div data-widget="parent_page_box"></div>
<div data-widget="pageflow_analytics">
    <div class="szm_ng">
</div>    <div class="webtrekk">
</div>
  <script type="json/application">
    {"profiles":{"szm_ng":{"iam_url":"//script.ioam.de/iam.js","survey":"off","migration_mode":"off","track_page_changes":"on","track_social_share":"on","track_buttons":"on","track_widget_toggle":"on","track_multimedia_overlay":"off","site":"ardsport","site_mobile":"mobardsp","code":"Seite/Stationaer","code_mobile":"Seite/Mobil"},"webtrekk":{"js_url":"//www.wdr.de/themen/global/tracker/webtrekk/webtrekk_v3.js","media_js_url":"//www.wdr.de/themen/global/tracker/webtrekk/webtrekk_media_flash.js","track_media":"on","track_page_changes":"on","track_social_share":"on","track_buttons":"on","track_widget_toggle":"on","track_multimedia_overlay":"off","content_groups_tree":[{"text":"Sportschau.de"},{"text":"sportschau.de","nodes":[{"text":"Reportagen"}]}],"additional_content_groups":"Reportagen,%{entry-title},%{suffix}","additional_media_groups":"Reportagen,%{entry-title},%{suffix}-%{file-type}","content_groups":["sportschau.de","Reportagen"],"media_track_domain":"sportschaudeliveaccount01.wt-eu02.net","media_track_id":"725251550693884","media_file_name":"%{suffix} - %{file-name}","track_domain":"sportschaudeliveaccount01.wt-eu02.net","track_id":"725251550693884"}},"variables":{"entry-id":748,"entry-title":"Fußballer am Anfang und am Ende ihrer Karriere","entry-slug":"fussballer-am-anfang-und-am-ende-ihrer-karriere","entry-timestamp":1496131878,"path":"/fussballer-am-anfang-und-am-ende-ihrer-karriere"}}
  </script>
</div>

</div>

  <script>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</script>

  <script>
  I18n.translations = I18n.translations || {};
  I18n.translations["de"] = {"pageflow":{"public":{"start_audio":"Audio jetzt starten","start_video":"Video jetzt starten","_language":"Deutsch","audio":"Audio","back":"Zurück","back_to_chapter":"Zurück zu Kapitel","before_after":{"hint":"Vorher/Nacher Ansicht","leave_view":"Vorher/Nachher-Ansicht verlassen und Text einblenden","start":"Vorher/Nachher-Ansicht starten","start_title":"Vorher/Nachher-Ansicht starten"},"chapter":"Kapitel","chart":{"toggle":"Ansicht vergrößern bzw. verkleinern"},"close":"Schließen","close_hint":"Hinweis schließen","close_navigation":"Navigation schließen","close_overview":"Übersicht schließen","deprecated_browser":"\u003Cp\u003ELiebe Nutzer,\u003C/p\u003E\u003Cp\u003Eleider nutzen Sie eine veraltete Version Ihres Browsers. Deshalb können die an dieser Stelle vorgesehenen Inhalte nicht korrekt dargestellt werden. Bitte aktualisieren Sie auf eine aktuelle Version.\u003C/p\u003E","embedded_video":{"leave_video":"Eingebettetes Video verlassen"},"enlarge_view":"Ansicht vergrößern","enter_fullscreen":"Vollbilddarstellung","first_page":"Erste Seite","forward":"Vorwärts","fullscreen":"Vollbild","goto_first_page":"Zur ersten Seite","goto_top":"Zum Anfang","hide_text":"Text ausblenden","home":"Startseite","imprint":"Impressum","javascript_hint":"Zur korrekten Anzeige der Seite benötigen Sie JavaScript.","leave_fullscreen":"Vollbilddarstellung beenden","lets_go":"Los geht's","logo":"Logo","mute_off":"Ton ein","mute_on":"Ton aus","navigate_top":"Zum Anfang","navigation":"Navigation","new_pages_box":{"additional_pages_html":"...und \u003Cspan\u003E\u003C/span\u003E weitere","description":"Seit dem letzten Besuch wurden diesem Pageflow neue Seiten hinzugefügt:","title":"Neue Seiten"},"notice":"Hinweis","open_navigation":"Navigation öffnen","open_overview":"Übersicht öffnen","overview":"Übersicht","panorama":{"close":"360°-Ansicht verlassen und Text einblenden","start":"360°-Ansicht starten"},"play_video":"Video ansehen","scroll_back_indicator":" ","scroll_down":"Runter scrollen","scroll_hint":"Mit dem Mausrad oder den Pfeiltasten auf der Tastatur wird die jeweils nächste Kapitelseite aufgerufen.","scroll_indicator":"Scrollen, um weiterzulesen","scroll_left":"Nach links scrollen","scroll_right":"Nach rechts scrollen","scroll_up":"Hoch scrollen","share":"Teilen","share_on_facebook":"Auf Facebook teilen","share_on_google":"Auf Google+ teilen","share_on_twitter":"Auf Twitter teilen","share_this_entry":"Diesen Beitrag","share_this_page":"Diese Seite","show_home":"Zur Startseite","show_text":"Text einblenden","skip_links_content":"Zum Inhalt","skip_links_navigation":"Zur Seitennavigation","skip_links_top_navigation":"Zur Dachnavigation","sound_hint":"Für dieses multimediale Reportage-Format nutzen wir neben Texten und Fotos auch Audios und Videos. Daher sollten die Lautsprecher des Systems eingeschaltet sein.","swipe_hint":"Durch Wischen wird die jeweils nächste Kapitelseite aufgerufen.","swipe_indicator":"Wischen, um Text einzublenden","video":"Video","volume":"Lautstärke","vr":{"start":"360° Video ansehen","start_cardboard":"Cardboard-Modus starten","select_quality":"Video-Qualität auswählen","video_qualities":{"high":"720p","fullhd":"1080p","4k":"2160p"},"video_quality_annotations":{"high":"HD","fullhd":"HD","4k":"4K"},"no_vr":{"text":"360°-Videos können in ihrem Browser nicht angezeigt werden.","link":"Video in der YouTube-App ansehen"}}}}}
  I18n.locale = "de";
</script>


  

</body></html>