<!DOCTYPE html>
<html lang="de">
<head>
  <title>Zehnkampf - Königsdisziplin auch im Training - sportschau.de</title>

  <script>
    window.PAGEFLOW_EDITOR = false;
  </script>

  <script data-turbolinks-track="true" src="http://pageflow.wdr.de/assets/pageflow/application-27318f985f7dbe21cae4635c489a0502.js"></script>

  <meta content="authenticity_token" name="csrf-param" />
<meta content="/VSoFY6jZtd0JdD+/cQUxQIPkHfE8Dy4C93AtKOdez0=" name="csrf-token" />
  <meta name="viewport" content="width=device-width, user-scalable=no, initial-scale=1, minimum-scale=1, maximum-scale=1" />
  <meta name="apple-mobile-web-app-capable" content="yes" />

    
    <link data-turbolinks-track="true" href="http://pageflow.wdr.de/assets/pageflow/application-785f72c7bc998f185cf75d0c3e0eac15.css" media="all" rel="stylesheet" />
    <link href="http://pageflow.wdr.de/assets/pageflow/themes/sportschau-9d41415a83917debb5a08453cd2da7df.css" media="all" rel="stylesheet" />
    <link data-name="entry" href="http://pageflow.wdr.de/entries/zehnkampf-konigsdisziplin-auch-im-training.css?p=0.11.0.dev&amp;v=pageflow%2Frevisions%2F34307-20170607072950000000000" media="all" rel="stylesheet" />

    <link href="http://multimedia.sportschau.de/zehnkampf-konigsdisziplin-auch-im-training" rel="canonical" />

  <meta content="http://cdni.pageflow.codevise.de/main/image_files/processed_attachments/000/020/096/v3/medium/ka-kugel.JPG?1495034596" property="og:image" />

  <meta content="http://cdni.pageflow.codevise.de/main/image_files/processed_attachments/000/020/096/v3/medium/ka-kugel.JPG?1495034596" name="twitter:image:src" />


<meta content="Zehnkampf - Königsdisziplin auch im Training - sportschau.de" property="og:title" />
<meta content="Der Zehnkämpfer Kai Kazmirek muss alles können: Hürdensprint, Kugelstoßen, Stabhochsprung ... Wie trainiert man das? Ein Besuch in Neuwied, wo Kazmirek in dörflicher Atmosphäre für Olympia schuftet." name="description" property="og:description" />
<meta content="http://multimedia.sportschau.de/zehnkampf-konigsdisziplin-auch-im-training" property="og:url" />
<meta content="sportschau.de" property="og:site_name" />
<meta content="website" property="og:type" />

<meta content="summary_large_image" name="twitter:card" />
<meta content="Der Zehnkämpfer Kai Kazmirek muss alles können: Hürdensprint, Kugelstoßen, Stabhochsprung ... Wie trainiert man das? Ein Besuch in Neuwied, wo Kazmirek in dörflicher Atmosphäre für Olympia schuftet." name="twitter:description" />

      <script src="//script.ioam.de/iam.js"></script>
    <script>
    window.wdrWtObj = {
      wtId: "725251550693884",
      wtDomain: "sportschaudeliveaccount01.wt-eu02.net"
    };
  </script>
<script src="//www.wdr.de/themen/global/tracker/webtrekk/webtrekk_v3.js"></script><script src="//www.wdr.de/themen/global/tracker/webtrekk/webtrekk_media_flash.js"></script>


    <link href="http://pageflow.wdr.de/assets/pageflow/themes/sportschau/favicon-80da78e4da638709976419ac3a6ceaa2.ico" rel="icon" type="image/ico" />
      <meta name="dc.language" content="de" />
  <meta name="keywords" content="startseite, multimedia, reportage">
  <meta name="author" content="Westdeutscher Rundfunk">
  <meta name="publisher" content="Westdeutscher Rundfunk">



  <link data-turbolinks-track="true" href="http://pageflow.wdr.de/assets/pageflow/print_view-72f43016a14177b7c6b8cec32df104fc.css" media="print" rel="stylesheet" />
  <script>
  document.write(
    '<style>' +
    '  .loading_spinner {' +
    '    display: block;' +
    '  }' +
    '</style>'
  );
</script>


  <!--[if lt IE 9]>
  <link href="http://pageflow.wdr.de/assets/pageflow/lt_ie9-8266a84480cb2bb289ced5ea912d5de7.css" media="all" rel="stylesheet" />
  <script src="http://pageflow.wdr.de/assets/pageflow/lt_ie9-b19e60b56895ec2401e52edf2e6fca7c.js"></script>
<![endif]-->
<!--[if IE 9]>
  <link href="http://pageflow.wdr.de/assets/pageflow/ie9-5dd7cb3794e000066c3ee7c6c4499eff.css" media="all" rel="stylesheet" />
  <script src="http://pageflow.wdr.de/assets/pageflow/ie9-9987fb9df724063698fbf6e9d9378ae0.js"></script>
<![endif]-->

</head>
<body class="load_all_images has_no_mobile_platform non_js">
  <script>
    jQuery('body').removeClass('load_all_images');
    jQuery("body").removeClass('non_js').addClass('js');
  </script>
  



  <!--[if lt IE 9]>
<div class="ie8_hint">
  <p>Liebe Nutzer,</p><p>leider nutzen Sie eine veraltete Version Ihres Browsers. Deshalb können die an dieser Stelle vorgesehenen Inhalte nicht korrekt dargestellt werden. Bitte aktualisieren Sie auf eine aktuelle Version.</p>
  <p>
    <a href="#" class="close">Schließen</a>
  </p>
</div>
<![endif]-->

  <div class="loading_spinner" id="loading_spinner" style="position: absolute; width: 100%; height: 100%; background-color: #252526; top: 0; left: 0;">
  <div class="loading_spinner_inner"><div></div></div>
</div>

    <div class="multimedia_alert">
  <div class="multimedia_alert_box">
    <div class="alert_block">
    <h1 class="alert_headline">Hinweis</h1>
    <div class="alert_icon speaker"></div>
      <p>
        Für dieses multimediale Reportage-Format nutzen wir neben Texten und Fotos auch Audios und Videos. Daher sollten die Lautsprecher des Systems eingeschaltet sein.
      </p>
    </div>
    <div class="alert_block">
      <div class="alert_icon scrolling"></div>
      <p class="scroll_hint desktop">
        Mit dem Mausrad oder den Pfeiltasten auf der Tastatur wird die jeweils nächste Kapitelseite aufgerufen.
      </p>
      <p class="scroll_hint mobile">
        Durch Wischen wird die jeweils nächste Kapitelseite aufgerufen.
      </p>
      <a class="close" href="#" tabindex="1">Los geht&#39;s</a>
    </div>
  </div>
</div>


  <div class="widget_progress_navigation_bar_present widget_default_mobile_navigation_present widget_classic_player_controls_present widget_new_pages_box_present widget_parent_page_box_present widget_pageflow_analytics_present widget_null_present widgets_present" data-theme="sportschau" id="outer_wrapper">

  <ul id="skipLinks">
    <li>
      <a href="#content" class="content_link" tabindex="1">zum Inhalt</a>
    </li>
    <li>
      <a href="#search" tabindex="1">zur Suche in WDR.de</a>
    </li>
    <li>
      <a href="#header" tabindex="1">zur Navigation</a>
    </li>
    <li>
      <a href="#navigation" tabindex="1">zur Seitennavigation</a>
    </li>
</ul>


  <h1 class="hidden">Zehnkampf - Königsdisziplin auch im Training</h1>

  <img src="http://pageflow.wdr.de/assets/pageflow/themes/sportschau/logo_print-dabd8f1d3ee00833f3db6cde6f9231df.png" class="print_image" alt="Logo">
  <span class="print_only page_url">http://multimedia.sportschau.de/zehnkampf-konigsdisziplin-auch-im-training</span>

  <div class="entry" data-role="slideshow" id="content">
    
  <section class="page hide_title text_position_left chapter_beginning no_text_content" data-chapter-id="370488" data-id="1305151" data-template="video" id="23222">
    <div class="blackLayer"></div>
<div class="content_and_background videoPage">
  <div class="page_header">
    <h2>
      <span class="tagline"></span>
      <span class="title">Der harte Weg nach Olympia</span>
      <span class="subtitle"></span>
    </h2>
    <img class="print_image" data-printsrc="http://cdni.pageflow.codevise.de/main/video_files/posters/000/013/515/v3/print/poster-0.JPG" data-src="http://cdni.pageflow.codevise.de/main/video_files/posters/000/013/515/v3/medium/poster-0.JPG" src="" />
  </div>
  <div class="backgroundArea">
    <div class="videoWrapper">
      <script data-template="video" data-video-height="1080" data-video-width="1920" type="text/html">
  <video class="player video-js video-viewport vjs-default-skin" data-height="1080" data-large-poster="http://cdni.pageflow.codevise.de/main/video_files/posters/000/013/515/v3/large/poster-0.JPG" data-poster="http://cdni.pageflow.codevise.de/main/video_files/posters/000/013/515/v3/medium/poster-0.JPG" data-width="1920" preload="metadata">
      <source data-high-src="http://reportagetool-vh.akamaihd.net/i/v1/main/video_files/000/013/515/hls-playlist.smil/master.m3u8?n=1305151" src="http://reportagetool-vh.akamaihd.net/i/v1/main/video_files/000/013/515/hls-playlist.smil/master.m3u8?n=1305151" type="application/x-mpegURL" />
      <source data-high-src="http://cdnl.reportage.wdr.de.codevise.de/v1/main/video_files/000/013/515/high.mp4?n=1305151" src="http://cdnl.reportage.wdr.de.codevise.de/v1/main/video_files/000/013/515/medium.mp4?n=1305151" type="video/mp4" />
</video>
</script>
    </div>
    <div class="shadow_wrapper"><div class="shadow" style="opacity: 0.0;"></div></div>
  </div>
  <div class="content">
    <div class="controls" data-control-bar-text="Video jetzt starten" data-role="player_controls">

      <span class="hint">Video</span>
      <div class="add_info_box">
  <h3>Der harte Weg nach Olympia</h3>
  <p>Zehnkämpfer Kai Kazmirek über seinen Trainingsaufwand.<br></p>
</div>
</div>    <div class="scroller">
      <div>
        <div class="contentWrapper">
          <div class="contentText">
            <p class="non_js_video">
              <a class="hint" href="/744/videos/13515">Video ansehen</a>
            </p>
            <p></p>
          </div>
        </div>
      </div>
    </div>
  </div>
</div>

    <a class="to_top" href="#content">Zum Anfang</a>
</section>
  <section class="page text_position_right" data-chapter-id="370488" data-id="1305152" data-template="background_image" id="23223">
    <div class="blackLayer"></div>
<div class="content_and_background">
  <div class="backgroundArea">
    <div class="background background_image image_20088" style="background-position: 24.97% 15.290000000000006%;"></div>
    <div class="shadow_wrapper"><div class="shadow" style="opacity: 1.0;"></div></div>
  </div>
  <div class="content scroller">
    <div>
      <div class="contentWrapper">
        <div class="page_header">
          <h2>
            <span class="tagline"></span>
            <span class="title">Zehnkampf - Königsdisziplin auch im Training</span>
            <span class="subtitle">Von Volker Schulte</span>
          </h2>
          <img class="print_image" data-printsrc="http://cdni.pageflow.codevise.de/main/image_files/processed_attachments/000/020/088/v3/print/k-portraet.JPG?1495034381" data-src="http://cdni.pageflow.codevise.de/main/image_files/processed_attachments/000/020/088/v3/medium/k-portraet.JPG?1495034381" src="" />
        </div>
        <div class="contentText">
          <p>Vierter Platz bei den Olympischen Spielen: Spätestens seit Rio 2016 gehört Kai Kazmirek zur weltweiten Elite der Zehnkämpfer. <br><br>Der 26-Jährige beherrscht eine faszinierende Sportart, die Königsdisziplin der Leichtathletik. Zehnkämpfer müssen alles können: vom Hürdensprint über Kugelstoßen bis hin zum&nbsp;Stabhochsprung. Wie trainiert man das?<br><br>Auf der Suche nach Antworten trifft sportschau.de Kazmirek in seinem Heimatverein, der LG Rhein-Wied. Erste Erkenntnis: Das Gelände dort in Neuwied sieht eher nach Kreissportfest aus als nach Profi-Training.<br></p>
        </div>
      </div>
    </div>
  </div>
</div>

    <a class="to_top" href="#content">Zum Anfang</a>
</section>
  <section class="page hide_title text_position_left no_text_content" data-chapter-id="370488" data-id="1305153" data-template="video" id="23413">
    <div class="blackLayer"></div>
<div class="content_and_background videoPage">
  <div class="page_header">
    <h2>
      <span class="tagline"></span>
      <span class="title">&quot;Wir haben hier nicht viel&quot;</span>
      <span class="subtitle"></span>
    </h2>
    <img class="print_image" data-printsrc="http://cdni.pageflow.codevise.de/main/video_files/posters/000/013/511/v3/print/poster-0.JPG" data-src="http://cdni.pageflow.codevise.de/main/video_files/posters/000/013/511/v3/medium/poster-0.JPG" src="" />
  </div>
  <div class="backgroundArea">
    <div class="videoWrapper">
      <script data-template="video" data-video-height="1080" data-video-width="1920" type="text/html">
  <video class="player video-js video-viewport vjs-default-skin" data-height="1080" data-large-poster="http://cdni.pageflow.codevise.de/main/video_files/posters/000/013/511/v3/large/poster-0.JPG" data-poster="http://cdni.pageflow.codevise.de/main/video_files/posters/000/013/511/v3/medium/poster-0.JPG" data-width="1920" preload="none">
      <source data-high-src="http://reportagetool-vh.akamaihd.net/i/v1/main/video_files/000/013/511/hls-playlist.smil/master.m3u8?n=1305153" src="http://reportagetool-vh.akamaihd.net/i/v1/main/video_files/000/013/511/hls-playlist.smil/master.m3u8?n=1305153" type="application/x-mpegURL" />
      <source data-high-src="http://cdnl.reportage.wdr.de.codevise.de/v1/main/video_files/000/013/511/high.mp4?n=1305153" src="http://cdnl.reportage.wdr.de.codevise.de/v1/main/video_files/000/013/511/medium.mp4?n=1305153" type="video/mp4" />
</video>
</script>
    </div>
    <div class="shadow_wrapper"><div class="shadow" style="opacity: 0.0;"></div></div>
  </div>
  <div class="content">
    <div class="controls" data-control-bar-text="Video jetzt starten" data-role="player_controls">

      <span class="hint">Video</span>
      <div class="add_info_box">
  <h3>&quot;Wir haben hier nicht viel&quot;</h3>
  <p>Kazmirek über die Trainingsbedingungen in Neuwied. <br></p>
</div>
</div>    <div class="scroller">
      <div>
        <div class="contentWrapper">
          <div class="contentText">
            <p class="non_js_video">
              <a class="hint" href="/744/videos/13511">Video ansehen</a>
            </p>
            <p></p>
          </div>
        </div>
      </div>
    </div>
  </div>
</div>

    <a class="to_top" href="#content">Zum Anfang</a>
</section>
  <section class="page text_position_right" data-chapter-id="370488" data-id="1305154" data-template="background_video" id="23414">
    <div class="blackLayer"></div>
<div class="content_and_background backgroundVideo">
  <div class="backgroundArea">
    <div class="background background_image image_20092" style="background-position: 34.42% 50%;"></div>
    <span class="hint">Video</span>
    <script data-template="video" data-video-height="1080" data-video-width="1920" type="text/html">
  <video class="player video-js video-viewport vjs-default-skin background" data-height="1080" data-large-poster="http://cdni.pageflow.codevise.de/main/video_files/posters/000/013/512/v3/large/poster-0.JPG" data-poster="http://cdni.pageflow.codevise.de/main/video_files/posters/000/013/512/v3/medium/poster-0.JPG" data-width="1920" loop="loop" preload="none">
      <source data-high-src="http://reportagetool-vh.akamaihd.net/i/v1/main/video_files/000/013/512/hls-playlist.smil/master.m3u8?n=1305154" src="http://reportagetool-vh.akamaihd.net/i/v1/main/video_files/000/013/512/hls-playlist.smil/master.m3u8?n=1305154" type="application/x-mpegURL" />
      <source data-high-src="http://cdnl.reportage.wdr.de.codevise.de/v1/main/video_files/000/013/512/high.mp4?n=1305154" src="http://cdnl.reportage.wdr.de.codevise.de/v1/main/video_files/000/013/512/medium.mp4?n=1305154" type="video/mp4" />
</video>
</script>

    <div class="shadow_wrapper"><div class="shadow" style="opacity: 1.0;"></div></div>
  </div>
  <div class="content scroller">
    <div>
      <div class="contentWrapper">
        <div class="page_header">
          <h2>
            <span class="tagline">Über die Kunst der Trainingssteuerung</span>
            <span class="title">Klasse statt Masse</span>
            <span class="subtitle"></span>
          </h2>
          <img class="print_image" data-printsrc="http://cdni.pageflow.codevise.de/main/video_files/posters/000/013/512/v3/print/poster-0.JPG" data-src="http://cdni.pageflow.codevise.de/main/video_files/posters/000/013/512/v3/medium/poster-0.JPG" src="" />
        </div>
        <div class="contentText">
          <p>Zuschauer gibt es nur bei Wettkämpfen, im Training muss sich ein Zehnkämpfer selbst motivieren. Ganz so einsam wie in dieser Szene ist Kazmirek in Neuwied aber selten, meist trainiert er gemeinsam mit anderen Leichtathleten. <br><br>Etwa 30 Stunden pro Woche, sagt Kazmirek, sei er im Training. Mehr geht kaum, denn auch für Erholung muss Zeit bleiben, sonst leidet der Trainingseffekt. <br><br>Spezialisten wie etwa Weitspringer kommen auf ähnliche Umfänge, trainieren vielleicht fünf oder sechs Stunden weniger pro Woche. Mit Fleiß alleine kann ein Zehnkämpfer seine Zusatzaufgaben also nicht kompensieren. Wichtiger ist eine kluge Trainingssteuerung. <br><br>Hier kommt der Trainer ins Spiel. In Kazmireks Fall ist das Jörg Roos, 51 Jahre alt, halbtags Architekt, halbtags Coach. Auch für ihn ist die Disziplin Zehnkampf eine besondere Herausforderung.<br></p>
        </div>
      </div>
    </div>
  </div>
</div>

    <a class="to_top" href="#content">Zum Anfang</a>
</section>
  <section class="page hide_title text_position_left no_text_content" data-chapter-id="370488" data-id="1305155" data-template="video" id="23415">
    <div class="blackLayer"></div>
<div class="content_and_background videoPage">
  <div class="page_header">
    <h2>
      <span class="tagline"></span>
      <span class="title">&quot;Die hohe Schule in der Leichtathletik&quot;</span>
      <span class="subtitle"></span>
    </h2>
    <img class="print_image" data-printsrc="http://cdni.pageflow.codevise.de/main/video_files/posters/000/013/514/v3/print/poster-0.JPG" data-src="http://cdni.pageflow.codevise.de/main/video_files/posters/000/013/514/v3/medium/poster-0.JPG" src="" />
  </div>
  <div class="backgroundArea">
    <div class="videoWrapper">
      <script data-template="video" data-video-height="1080" data-video-width="1920" type="text/html">
  <video class="player video-js video-viewport vjs-default-skin" data-height="1080" data-large-poster="http://cdni.pageflow.codevise.de/main/video_files/posters/000/013/514/v3/large/poster-0.JPG" data-poster="http://cdni.pageflow.codevise.de/main/video_files/posters/000/013/514/v3/medium/poster-0.JPG" data-width="1920" preload="none">
      <source data-high-src="http://reportagetool-vh.akamaihd.net/i/v1/main/video_files/000/013/514/hls-playlist.smil/master.m3u8?n=1305155" src="http://reportagetool-vh.akamaihd.net/i/v1/main/video_files/000/013/514/hls-playlist.smil/master.m3u8?n=1305155" type="application/x-mpegURL" />
      <source data-high-src="http://cdnl.reportage.wdr.de.codevise.de/v1/main/video_files/000/013/514/high.mp4?n=1305155" src="http://cdnl.reportage.wdr.de.codevise.de/v1/main/video_files/000/013/514/medium.mp4?n=1305155" type="video/mp4" />
</video>
</script>
    </div>
    <div class="shadow_wrapper"><div class="shadow" style="opacity: 0.0;"></div></div>
  </div>
  <div class="content">
    <div class="controls" data-control-bar-text="Video jetzt starten" data-role="player_controls">

      <span class="hint">Video</span>
      <div class="add_info_box">
  <h3>&quot;Die hohe Schule in der Leichtathletik&quot;</h3>
  <p>Kazmireks Trainer Jörg Roos über seine anspruchsvolle Aufgabe.<br></p>
</div>
</div>    <div class="scroller">
      <div>
        <div class="contentWrapper">
          <div class="contentText">
            <p class="non_js_video">
              <a class="hint" href="/744/videos/13514">Video ansehen</a>
            </p>
            <p></p>
          </div>
        </div>
      </div>
    </div>
  </div>
</div>

    <a class="to_top" href="#content">Zum Anfang</a>
</section>
  <section class="page text_position_left" data-chapter-id="370488" data-id="1305156" data-template="background_image" id="23471">
    <div class="blackLayer"></div>
<div class="content_and_background">
  <div class="backgroundArea">
    <div class="background background_image image_20207" style="background-position: 0% 50%;"></div>
    <div class="shadow_wrapper"><div class="shadow" style="opacity: 1.0;"></div></div>
  </div>
  <div class="content scroller">
    <div>
      <div class="contentWrapper">
        <div class="page_header">
          <h2>
            <span class="tagline">Grundlagen und Vielfalt</span>
            <span class="title">Leichtathletik und noch mehr</span>
            <span class="subtitle"></span>
          </h2>
          <img class="print_image" data-printsrc="http://cdni.pageflow.codevise.de/main/image_files/processed_attachments/000/020/207/v3/print/ruecken.JPG?1495630733" data-src="http://cdni.pageflow.codevise.de/main/image_files/processed_attachments/000/020/207/v3/medium/ruecken.JPG?1495630733" src="" />
        </div>
        <div class="contentText">
          <p>Erschwerend hinzu kommt: Kazmirek muss nicht nur zehn Disziplinen in seinem Trainingsplan unterbringen, sondern auch noch das Grundlagentraining. Dazu gehören Krafteinheiten - die Kazmirek unter anderem eine extrem ausdefinierte Rückenmuskulatur bescheren. Dieser Schnappschuss, aufgenommen von einem Zehnkampfkollegen, ist ein Fest für jeden Anatomiefan. <br><br>Roos und Kazmirek legen aber auch Wert auf Abwechslung und vielfältige Bewegungsformen. Deshalb hat Kazmirek Anfang 2017 sehr viel Zeit mit klassischem Turnen verbracht. <br><br>Umso wichtiger ist am Ende die Frage: Wie legen Trainer und Athlet fest, welche Zehnkampf-Disziplinen sie vermehrt in den Trainingsplan aufnehmen?</p>
        </div>
      </div>
    </div>
  </div>
</div>

    <a class="to_top" href="#content">Zum Anfang</a>
</section>
  <section class="page hide_title text_position_left no_text_content" data-chapter-id="370488" data-id="1305157" data-template="video" id="23417">
    <div class="blackLayer"></div>
<div class="content_and_background videoPage">
  <div class="page_header">
    <h2>
      <span class="tagline"></span>
      <span class="title">Von Olympia zu Olympia</span>
      <span class="subtitle"></span>
    </h2>
    <img class="print_image" data-printsrc="http://cdni.pageflow.codevise.de/main/video_files/posters/000/013/516/v3/print/poster-0.JPG" data-src="http://cdni.pageflow.codevise.de/main/video_files/posters/000/013/516/v3/medium/poster-0.JPG" src="" />
  </div>
  <div class="backgroundArea">
    <div class="videoWrapper">
      <script data-template="video" data-video-height="1080" data-video-width="1920" type="text/html">
  <video class="player video-js video-viewport vjs-default-skin" data-height="1080" data-large-poster="http://cdni.pageflow.codevise.de/main/video_files/posters/000/013/516/v3/large/poster-0.JPG" data-poster="http://cdni.pageflow.codevise.de/main/video_files/posters/000/013/516/v3/medium/poster-0.JPG" data-width="1920" preload="none">
      <source data-high-src="http://reportagetool-vh.akamaihd.net/i/v1/main/video_files/000/013/516/hls-playlist.smil/master.m3u8?n=1305157" src="http://reportagetool-vh.akamaihd.net/i/v1/main/video_files/000/013/516/hls-playlist.smil/master.m3u8?n=1305157" type="application/x-mpegURL" />
      <source data-high-src="http://cdnl.reportage.wdr.de.codevise.de/v1/main/video_files/000/013/516/high.mp4?n=1305157" src="http://cdnl.reportage.wdr.de.codevise.de/v1/main/video_files/000/013/516/medium.mp4?n=1305157" type="video/mp4" />
</video>
</script>
    </div>
    <div class="shadow_wrapper"><div class="shadow" style="opacity: 0.0;"></div></div>
  </div>
  <div class="content">
    <div class="controls" data-control-bar-text="Video jetzt starten" data-role="player_controls">

      <span class="hint">Video</span>
      <div class="add_info_box">
  <h3>Von Olympia zu Olympia</h3>
  <p>Trainer Roos über die langfristige Planung der Trainingsschwerpunkte. <br></p>
</div>
</div>    <div class="scroller">
      <div>
        <div class="contentWrapper">
          <div class="contentText">
            <p class="non_js_video">
              <a class="hint" href="/744/videos/13516">Video ansehen</a>
            </p>
            <p></p>
          </div>
        </div>
      </div>
    </div>
  </div>
</div>

    <a class="to_top" href="#content">Zum Anfang</a>
</section>
  <section class="page text_position_right" data-chapter-id="370488" data-id="1305158" data-template="background_image" id="23418">
    <div class="blackLayer"></div>
<div class="content_and_background">
  <div class="backgroundArea">
    <div class="background background_image image_20096" style="background-position: 50% 50%;"></div>
    <div class="shadow_wrapper"><div class="shadow" style="opacity: 1.0;"></div></div>
  </div>
  <div class="content scroller">
    <div>
      <div class="contentWrapper">
        <div class="page_header">
          <h2>
            <span class="tagline">Bestleistungen und Weltrekorde</span>
            <span class="title">Luft nach oben?</span>
            <span class="subtitle"></span>
          </h2>
          <img class="print_image" data-printsrc="http://cdni.pageflow.codevise.de/main/image_files/processed_attachments/000/020/096/v3/print/ka-kugel.JPG?1495034596" data-src="http://cdni.pageflow.codevise.de/main/image_files/processed_attachments/000/020/096/v3/medium/ka-kugel.JPG?1495034596" src="" />
        </div>
        <div class="contentText">
          <p>Hier ein Überblick&nbsp;über Kazmireks Bestleistungen in den zehn Disziplinen&nbsp;- 
in Klammern der Weltrekord innerhalb eines Zehnkampfs (Stand: 07.06.2017). <br><br>
100 m: 10,62 s (10,15 s)<br>Weitsprung: 7,69 m (8,23 m)<br>Kugel: 14,78 m (19,17 m)<br>Hochsprung: 2,15 m (2,27 m)<br>400 m: 46,75 s (45 s)<br>110 m Hürden: 14,05 s (13,44 s)<br>Diskus: 45,83 m (55,87 m)<br>Stabhochsprung: 5,20 m (5,76 m)<br>Speer: 64,60 m (79,80 m)<br>1.500 m: 4:31,25 min (3:05,05 min)<br><br>Zehnkampf: 8.580 Punkte (9.045 Punkte durch Ashton Eaton, USA, 2015)

<br><br>Das Setzen von Schwerpunkten hat zwangsläufig zur Folge, dass Disziplinen zu kurz kommen. Es kann sein, dass Kazmirek in einen Wettkampf geht, ohne in den Wochen zuvor zum Beispiel einen Hochsprung traininert zu haben. Ein Problem sei das nicht. <br></p>
        </div>
      </div>
    </div>
  </div>
</div>

    <a class="to_top" href="#content">Zum Anfang</a>
</section>
  <section class="page hide_title text_position_left no_text_content" data-chapter-id="370488" data-id="1305159" data-template="video" id="23419">
    <div class="blackLayer"></div>
<div class="content_and_background videoPage">
  <div class="page_header">
    <h2>
      <span class="tagline"></span>
      <span class="title">Verfestigte Technik</span>
      <span class="subtitle"></span>
    </h2>
    <img class="print_image" data-printsrc="http://cdni.pageflow.codevise.de/main/video_files/posters/000/013/510/v3/print/poster-0.JPG" data-src="http://cdni.pageflow.codevise.de/main/video_files/posters/000/013/510/v3/medium/poster-0.JPG" src="" />
  </div>
  <div class="backgroundArea">
    <div class="videoWrapper">
      <script data-template="video" data-video-height="1080" data-video-width="1920" type="text/html">
  <video class="player video-js video-viewport vjs-default-skin" data-height="1080" data-large-poster="http://cdni.pageflow.codevise.de/main/video_files/posters/000/013/510/v3/large/poster-0.JPG" data-poster="http://cdni.pageflow.codevise.de/main/video_files/posters/000/013/510/v3/medium/poster-0.JPG" data-width="1920" preload="none">
      <source data-high-src="http://reportagetool-vh.akamaihd.net/i/v1/main/video_files/000/013/510/hls-playlist.smil/master.m3u8?n=1305159" src="http://reportagetool-vh.akamaihd.net/i/v1/main/video_files/000/013/510/hls-playlist.smil/master.m3u8?n=1305159" type="application/x-mpegURL" />
      <source data-high-src="http://cdnl.reportage.wdr.de.codevise.de/v1/main/video_files/000/013/510/high.mp4?n=1305159" src="http://cdnl.reportage.wdr.de.codevise.de/v1/main/video_files/000/013/510/medium.mp4?n=1305159" type="video/mp4" />
</video>
</script>
    </div>
    <div class="shadow_wrapper"><div class="shadow" style="opacity: 0.0;"></div></div>
  </div>
  <div class="content">
    <div class="controls" data-control-bar-text="Video jetzt starten" data-role="player_controls">

      <span class="hint">Video</span>
      <div class="add_info_box">
  <h3>Verfestigte Technik</h3>
  <p>"Ich muss mir da keine große Gedanken mehr machen" - Kazmirek über Wettkampf-Hochsprünge ohne vorheriges Training.<br></p>
</div>
</div>    <div class="scroller">
      <div>
        <div class="contentWrapper">
          <div class="contentText">
            <p class="non_js_video">
              <a class="hint" href="/744/videos/13510">Video ansehen</a>
            </p>
            <p></p>
          </div>
        </div>
      </div>
    </div>
  </div>
</div>

    <a class="to_top" href="#content">Zum Anfang</a>
</section>
  <section class="page text_position_right" data-chapter-id="370488" data-id="1305160" data-template="background_video" id="23420">
    <div class="blackLayer"></div>
<div class="content_and_background backgroundVideo">
  <div class="backgroundArea">
    <div class="background background_image image_20093" style="background-position: 28.04% 50%;"></div>
    <span class="hint">Video</span>
    <script data-template="video" data-video-height="1080" data-video-width="1920" type="text/html">
  <video class="player video-js video-viewport vjs-default-skin background" data-height="1080" data-large-poster="http://cdni.pageflow.codevise.de/main/video_files/posters/000/013/517/v3/large/poster-0.JPG" data-poster="http://cdni.pageflow.codevise.de/main/video_files/posters/000/013/517/v3/medium/poster-0.JPG" data-width="1920" loop="loop" preload="none">
      <source data-high-src="http://reportagetool-vh.akamaihd.net/i/v1/main/video_files/000/013/517/hls-playlist.smil/master.m3u8?n=1305160" src="http://reportagetool-vh.akamaihd.net/i/v1/main/video_files/000/013/517/hls-playlist.smil/master.m3u8?n=1305160" type="application/x-mpegURL" />
      <source data-high-src="http://cdnl.reportage.wdr.de.codevise.de/v1/main/video_files/000/013/517/high.mp4?n=1305160" src="http://cdnl.reportage.wdr.de.codevise.de/v1/main/video_files/000/013/517/medium.mp4?n=1305160" type="video/mp4" />
</video>
</script>

    <div class="shadow_wrapper"><div class="shadow" style="opacity: 1.0;"></div></div>
  </div>
  <div class="content scroller">
    <div>
      <div class="contentWrapper">
        <div class="page_header">
          <h2>
            <span class="tagline">Auf der Suche nach Optimierung</span>
            <span class="title">Technische Details</span>
            <span class="subtitle"></span>
          </h2>
          <img class="print_image" data-printsrc="http://cdni.pageflow.codevise.de/main/video_files/posters/000/013/517/v3/print/poster-0.JPG" data-src="http://cdni.pageflow.codevise.de/main/video_files/posters/000/013/517/v3/medium/poster-0.JPG" src="" />
        </div>
        <div class="contentText">
          <p>Bei aller Routine - ein bisschen mehr geht fast immer. Das führt zur nächsten großen Herausforderung im Zehnkampf: die Optimierung der Technik in zehn Disziplinen. Mit kleinen Änderungen lassen sich oft Verbesserungen erzielen. <br><br>Das gilt&nbsp;besonders für die Wurfdisziplinen wie Kugelstoßen. Spätestens aber&nbsp;beim hochkomplexen Stabhochsprung ist die Hilfe von Spezialisten gefragt. <br></p>
        </div>
      </div>
    </div>
  </div>
</div>

    <a class="to_top" href="#content">Zum Anfang</a>
</section>
  <section class="page hide_title text_position_left no_text_content" data-chapter-id="370488" data-id="1305161" data-template="video" id="23421">
    <div class="blackLayer"></div>
<div class="content_and_background videoPage">
  <div class="page_header">
    <h2>
      <span class="tagline"></span>
      <span class="title">Unterstützung von außen</span>
      <span class="subtitle"></span>
    </h2>
    <img class="print_image" data-printsrc="http://cdni.pageflow.codevise.de/main/video_files/posters/000/013/513/v3/print/poster-0.JPG" data-src="http://cdni.pageflow.codevise.de/main/video_files/posters/000/013/513/v3/medium/poster-0.JPG" src="" />
  </div>
  <div class="backgroundArea">
    <div class="videoWrapper">
      <script data-template="video" data-video-height="1080" data-video-width="1920" type="text/html">
  <video class="player video-js video-viewport vjs-default-skin" data-height="1080" data-large-poster="http://cdni.pageflow.codevise.de/main/video_files/posters/000/013/513/v3/large/poster-0.JPG" data-poster="http://cdni.pageflow.codevise.de/main/video_files/posters/000/013/513/v3/medium/poster-0.JPG" data-width="1920" preload="none">
      <source data-high-src="http://reportagetool-vh.akamaihd.net/i/v1/main/video_files/000/013/513/hls-playlist.smil/master.m3u8?n=1305161" src="http://reportagetool-vh.akamaihd.net/i/v1/main/video_files/000/013/513/hls-playlist.smil/master.m3u8?n=1305161" type="application/x-mpegURL" />
      <source data-high-src="http://cdnl.reportage.wdr.de.codevise.de/v1/main/video_files/000/013/513/high.mp4?n=1305161" src="http://cdnl.reportage.wdr.de.codevise.de/v1/main/video_files/000/013/513/medium.mp4?n=1305161" type="video/mp4" />
</video>
</script>
    </div>
    <div class="shadow_wrapper"><div class="shadow" style="opacity: 0.0;"></div></div>
  </div>
  <div class="content">
    <div class="controls" data-control-bar-text="Video jetzt starten" data-role="player_controls">

      <span class="hint">Video</span>
      <div class="add_info_box">
  <h3>Unterstützung von außen</h3>
  <p>Roos und Kazmirek über die Zusammenarbeit mit Spezialtrainern.<br></p>
</div>
</div>    <div class="scroller">
      <div>
        <div class="contentWrapper">
          <div class="contentText">
            <p class="non_js_video">
              <a class="hint" href="/744/videos/13513">Video ansehen</a>
            </p>
            <p></p>
          </div>
        </div>
      </div>
    </div>
  </div>
</div>

    <a class="to_top" href="#content">Zum Anfang</a>
</section>
  <section class="page text_position_left" data-chapter-id="370488" data-id="1305162" data-template="background_image" id="23422">
    <div class="blackLayer"></div>
<div class="content_and_background">
  <div class="backgroundArea">
    <div class="background background_image image_20098" style="background-position: 50% 50%;"></div>
    <div class="shadow_wrapper"><div class="shadow" style="opacity: 1.0;"></div></div>
  </div>
  <div class="content scroller">
    <div>
      <div class="contentWrapper">
        <div class="page_header">
          <h2>
            <span class="tagline">Kazmireks Mannschaft</span>
            <span class="title">Das Trainerteam 2017</span>
            <span class="subtitle"></span>
          </h2>
          <img class="print_image" data-printsrc="http://cdni.pageflow.codevise.de/main/image_files/processed_attachments/000/020/098/v3/print/ka-schild.JPG?1495034656" data-src="http://cdni.pageflow.codevise.de/main/image_files/processed_attachments/000/020/098/v3/medium/ka-schild.JPG?1495034656" src="" />
        </div>
        <div class="contentText">
          <p><b>Jörg Roos: </b>Koordiniert als Zehnkampftrainer den Trainingsplan, ist bei den meisten Einheiten dabei.<br><br>
<b>Rainer Pottel:</b> Der Zehnkampf-Bundestrainer erarbeitet gemeinsam mit Roos das langfristige Trainingskonzept auch mit Blick auf die anderen deutschen Zehnkämpfer. <b><br><br>Jörn Elberding: </b>Für Einheiten mit dem Stabhochsprung-Bundestrainer fährt Kazmirek regelmäßig nach Leverkusen.<br><br><b>Miroslav Jasinski:</b> Der Vater von Diskuswerfer Daniel Jasinski gibt Kazmirek in Wattenscheid Tipps in Sachen Diskuswurf.<br><br><b>KTV Koblenz:</b> Bei der Kunstturnvereinigung hat Kazmirek Anfang des Jahres Turneinheiten absolviert. <br><br></p>
        </div>
      </div>
    </div>
  </div>
</div>

    <a class="to_top" href="#content">Zum Anfang</a>
</section>
  <section class="page text_position_left" data-chapter-id="370488" data-id="1305163" data-template="background_image" id="23423">
    <div class="blackLayer"></div>
<div class="content_and_background">
  <div class="backgroundArea">
    <div class="background background_image image_20089" style="background-position: 50% 50%;"></div>
    <div class="shadow_wrapper"><div class="shadow" style="opacity: 1.0;"></div></div>
  </div>
  <div class="content scroller">
    <div>
      <div class="contentWrapper">
        <div class="page_header">
          <h2>
            <span class="tagline">Polizeiausbildung als Basis</span>
            <span class="title">Gut abgesichert</span>
            <span class="subtitle"></span>
          </h2>
          <img class="print_image" data-printsrc="http://cdni.pageflow.codevise.de/main/image_files/processed_attachments/000/020/089/v3/print/k-stab.JPG?1495034433" data-src="http://cdni.pageflow.codevise.de/main/image_files/processed_attachments/000/020/089/v3/medium/k-stab.JPG?1495034433" src="" />
        </div>
        <div class="contentText">
          <p>Alles in allem, sagt Kazmirek, habe er sehr viel Freude an seinem Dasein als Zehnkämpfer - trotz oder gerade wegen&nbsp;der&nbsp;intensiven Trainingsbelastung. Reich wird er mit seinem Sport nicht. Aber Kazmirek profitiert von der Spitzensportförderung der Bereitschaftspolizei in Koblenz. Dort ist er nach abgeschlossenem Studium Kommissar und aktuell&nbsp;fürs Training freigestellt. <br><br>Eine Option für die Zeit nach der Sportlerkarriere hat sich Kazmirek also bereits erarbeitet. Umso intensiver kann er sich auf das große Ziel fokussieren, an dem er in Rio noch so knapp vorbeigeschrammt ist: eine olympische Medaille. <br></p>
        </div>
      </div>
    </div>
  </div>
</div>

    <a class="to_top" href="#content">Zum Anfang</a>
</section>
    
<div class="scroll_next_indicator scroll_indicator indicator" data-direction="down">
  Scrollen, um weiterzulesen
</div>

<div class="hidden_text_indicator indicator">
  Wischen, um Text einzublenden
</div>

</div>
  <div class="header">
  <a href="http://www.sportschau.de" alt="Zur Sportschau Startseite" class="home-link-logo">Zurück zur Sportschau Startseite</a>
</div>

  

  <div class="progress_navigation_bar" data-widget="progress_navigation_bar">
  <div class="navigation_button_area">
    <ul class="navigation_bar_buttons">
  <li class="menu_li">
    <a id="navigation" class="navigation_bullet navigation_main" tabindex="2" title="Navigation öffnen" data-active-title="Navigation schließen">
      <span class="button"></span>
      <span class="navi_hint">Navigation</span>
    </a>
  </li>
  
  <li>
    <a class="navigation_bullet navigation_top" href=#23222 data-link=1305151 tabindex="2" title="Zur ersten Seite">
      <span class="button"></span>
      <span class="navi_hint">Erste Seite</span>
    </a>
  </li>
  
  <li class="fullscreen">
    <a class="navigation_bullet navigation_fullscreen" tabindex="2" title="Vollbilddarstellung" data-active-title="Vollbilddarstellung beenden">
      <span class="button"></span>
      <span class="navi_hint">Vollbild</span>
    </a>
  </li>
  <li class="hide_text">
    <a class="navigation_bullet navigation_hide_text" tabindex="2" title="Text ausblenden" data-active-title="Text einblenden">
      <span class="button"></span>
      <span class="navi_hint">Text ausblenden</span>
    </a>
  </li>
  <li class="navigation_menu mute">
    <div class="navigation_volume_box" title="Lautstärke">
      <div class="volume-control" style="display: block;">
        <div class="volume-slider">
          <div class="volume-level" style="width: 100%;"><span class="volume-control-text"></span></div>
          <div class="volume-handle" style="left: 100%;"></div>
        </div>
      </div>
    </div>
    <span class="navi_hint">Lautstärke</span>
  </li>
  <li class="navigation_menu share" tabindex="2">
    <div class="navigation_menu_box navigation_share_box">
      <a class="share facebook" data-share-page="http://www.facebook.com/sharer/sharer.php?s=100&amp;p%5Burl%5D=http%3A%2F%2Fmultimedia.sportschau.de%2Fzehnkampf-konigsdisziplin-auch-im-training%3Fpage%3DpermaId" href="http://www.facebook.com/sharer/sharer.php?s=100&amp;p%5Burl%5D=http%3A%2F%2Fmultimedia.sportschau.de%2Fzehnkampf-konigsdisziplin-auch-im-training&amp;p%5Btitle%5D=Zehnkampf%20-%20K%C3%B6nigsdisziplin%20auch%20im%20Training" tabindex="2" target="_blank">
          <span class="hint">Auf Facebook teilen</span>
          <span class="share_facebook button"></span>
          <p>facebook</p>
</a>      <a class="share twitter" data-share-page="http://twitter.com/home?status=http%3A%2F%2Fmultimedia.sportschau.de%2Fzehnkampf-konigsdisziplin-auch-im-training%3Fpage%3DpermaId" href="http://twitter.com/home?status=http%3A%2F%2Fmultimedia.sportschau.de%2Fzehnkampf-konigsdisziplin-auch-im-training" tabindex="2" target="_blank">
          <span class="hint">Auf Twitter teilen</span>
          <span class="share_twitter button"></span>
          <p>twitter</p>
</a>      <a class="share google" data-share-page="https://plus.google.com/share?url=http%3A%2F%2Fmultimedia.sportschau.de%2Fzehnkampf-konigsdisziplin-auch-im-training%3Fpage%3DpermaId" href="https://plus.google.com/share?url=http%3A%2F%2Fmultimedia.sportschau.de%2Fzehnkampf-konigsdisziplin-auch-im-training" tabindex="2" target="_blank">
          <span class="hint">Auf Google+ teilen</span>
          <span class="share_google button"></span>
          <p>google</p>
</a>      <div class="sub_share">
        <a tabindex="2" target="_blank">Diesen Beitrag</a>
        <a tabindex="2" target="_blank">Diese Seite</a>
      </div>
    </div>
    <a title="Teilen">
      <span class="navigation_bg navigation_share button"></span>
      <span class="navi_hint">Teilen</span>
    </a>
  </li>
  <li class="navigation_menu credits" tabindex="2">
    <div class="navigation_menu_box navigation_credits_box">
        <p>Autor: Volker Schulte<br>Kamera und Schnitt: Matthias Ehring<br><br></p>
<p class="rights">Bildrechte: WDR/Schulte, dpa, sportschau</p>
<h2 class="hidden">Globale Links</h2><a class="legal" href="http://www.sportschau.de/impressum/sportschauimpressum104.html" tabindex="2" target="_blank">Impressum</a><a class="copy" href="http://www.sportschau.de/sportschaudatenschutz100.html" tabindex="2" target="_blank">&copy; WDR 2014</a>

    </div>
    <a class="navigation_credits_button" title="Impressum">
      <span class="navigation_bg navigation_credits button"></span>
      <span class="navi_hint">Impressum</span>
    </a>
  </li>
</ul>

  </div>
  <div class="scroller">
    <ul class="navigation_dots no_chapters">
      <li class="video chapter_beginning chapter_0 chapter_even">
  <a data-chapter-id="370488" data-link="1305151" href="#23222">
</a>  <div class="navigation_site_detail progress_navigation">
    Der harte Weg nach Olympia
    <div class="thumbnail is_video" style="background-image: url('http://cdni.pageflow.codevise.de/main/video_files/posters/000/013/515/v3/navigation_thumbnail_large/poster-0.JPG')"></div>
  </div>
</li><li class="background_image chapter_0 chapter_even">
  <a data-chapter-id="370488" data-link="1305152" href="#23223">
</a>  <div class="navigation_site_detail progress_navigation">
    Zehnkampf - Königsdisziplin auch im Training
    <div class="thumbnail is_background_image" style="background-image: url('http://cdni.pageflow.codevise.de/main/image_files/processed_attachments/000/020/088/v3/navigation_thumbnail_large/k-portraet.JPG?1495034381')"></div>
  </div>
</li><li class="video chapter_0 chapter_even">
  <a data-chapter-id="370488" data-link="1305153" href="#23413">
</a>  <div class="navigation_site_detail progress_navigation">
    &quot;Wir haben hier nicht viel&quot;
    <div class="thumbnail is_video" style="background-image: url('http://cdni.pageflow.codevise.de/main/video_files/posters/000/013/511/v3/navigation_thumbnail_large/poster-0.JPG')"></div>
  </div>
</li><li class="background_video chapter_0 chapter_even">
  <a data-chapter-id="370488" data-link="1305154" href="#23414">
</a>  <div class="navigation_site_detail progress_navigation">
    Klasse statt Masse
    <div class="thumbnail is_background_video" style="background-image: url('http://cdni.pageflow.codevise.de/main/video_files/posters/000/013/512/v3/navigation_thumbnail_large/poster-0.JPG')"></div>
  </div>
</li><li class="video chapter_0 chapter_even">
  <a data-chapter-id="370488" data-link="1305155" href="#23415">
</a>  <div class="navigation_site_detail progress_navigation">
    &quot;Die hohe Schule in der Leichtathletik&quot;
    <div class="thumbnail is_video" style="background-image: url('http://cdni.pageflow.codevise.de/main/video_files/posters/000/013/514/v3/navigation_thumbnail_large/poster-0.JPG')"></div>
  </div>
</li><li class="background_image chapter_0 chapter_even">
  <a data-chapter-id="370488" data-link="1305156" href="#23471">
</a>  <div class="navigation_site_detail progress_navigation">
    Leichtathletik und noch mehr
    <div class="thumbnail is_background_image" style="background-image: url('http://cdni.pageflow.codevise.de/main/image_files/processed_attachments/000/020/207/v3/navigation_thumbnail_large/ruecken.JPG?1495630733')"></div>
  </div>
</li><li class="video chapter_0 chapter_even">
  <a data-chapter-id="370488" data-link="1305157" href="#23417">
</a>  <div class="navigation_site_detail progress_navigation">
    Von Olympia zu Olympia
    <div class="thumbnail is_video" style="background-image: url('http://cdni.pageflow.codevise.de/main/video_files/posters/000/013/516/v3/navigation_thumbnail_large/poster-0.JPG')"></div>
  </div>
</li><li class="background_image chapter_0 chapter_even">
  <a data-chapter-id="370488" data-link="1305158" href="#23418">
</a>  <div class="navigation_site_detail progress_navigation">
    Luft nach oben?
    <div class="thumbnail is_background_image" style="background-image: url('http://cdni.pageflow.codevise.de/main/image_files/processed_attachments/000/020/096/v3/navigation_thumbnail_large/ka-kugel.JPG?1495034596')"></div>
  </div>
</li><li class="video chapter_0 chapter_even">
  <a data-chapter-id="370488" data-link="1305159" href="#23419">
</a>  <div class="navigation_site_detail progress_navigation">
    Verfestigte Technik
    <div class="thumbnail is_video" style="background-image: url('http://cdni.pageflow.codevise.de/main/video_files/posters/000/013/510/v3/navigation_thumbnail_large/poster-0.JPG')"></div>
  </div>
</li><li class="background_video chapter_0 chapter_even">
  <a data-chapter-id="370488" data-link="1305160" href="#23420">
</a>  <div class="navigation_site_detail progress_navigation">
    Technische Details
    <div class="thumbnail is_background_video" style="background-image: url('http://cdni.pageflow.codevise.de/main/video_files/posters/000/013/517/v3/navigation_thumbnail_large/poster-0.JPG')"></div>
  </div>
</li><li class="video chapter_0 chapter_even">
  <a data-chapter-id="370488" data-link="1305161" href="#23421">
</a>  <div class="navigation_site_detail progress_navigation">
    Unterstützung von außen
    <div class="thumbnail is_video" style="background-image: url('http://cdni.pageflow.codevise.de/main/video_files/posters/000/013/513/v3/navigation_thumbnail_large/poster-0.JPG')"></div>
  </div>
</li><li class="background_image chapter_0 chapter_even">
  <a data-chapter-id="370488" data-link="1305162" href="#23422">
</a>  <div class="navigation_site_detail progress_navigation">
    Das Trainerteam 2017
    <div class="thumbnail is_background_image" style="background-image: url('http://cdni.pageflow.codevise.de/main/image_files/processed_attachments/000/020/098/v3/navigation_thumbnail_large/ka-schild.JPG?1495034656')"></div>
  </div>
</li><li class="background_image chapter_0 chapter_even">
  <a data-chapter-id="370488" data-link="1305163" href="#23423">
</a>  <div class="navigation_site_detail progress_navigation">
    Gut abgesichert
    <div class="thumbnail is_background_image" style="background-image: url('http://cdni.pageflow.codevise.de/main/image_files/processed_attachments/000/020/089/v3/navigation_thumbnail_large/k-stab.JPG?1495034433')"></div>
  </div>
</li>
    </ul>
  </div>
  <div class="header_button">
    <a class="navigation_main" tabindex="2" title="Navigation öffnen" data-active-title="Navigation schließen">
      <span class="button"></span>
    </a>
  </div>
</div><div class="navigation_mobile" data-widget="default_mobile_navigation">
  <div class="parent_page" title="Zurück"></div>
  <div class="menu index"></div>
  <div class="menu sharing"></div>
  <div class="menu imprint"></div>
  <div class="overview_mobile">
      <span class="heading-1">Übersicht</span>
      <div class="wrapper">
        <ul class="pages">
          <li class="video chapter_beginning chapter_0 chapter_even">
  <a data-chapter-id="370488" data-link="1305151" href="#23222">
      <img alt="Poster 0" src="http://cdni.pageflow.codevise.de/main/video_files/posters/000/013/515/v3/thumbnail_overview_mobile/poster-0.JPG" />
</a>  <div class="navigation_site_detail">
    Der harte Weg nach Olympia
    <div class="thumbnail is_video" style="background-image: url('http://cdni.pageflow.codevise.de/main/video_files/posters/000/013/515/v3/navigation_thumbnail_large/poster-0.JPG')"></div>
  </div>
</li>
<li class="background_image chapter_0 chapter_even">
  <a data-chapter-id="370488" data-link="1305152" href="#23223">
      <img alt="K portraet" src="http://cdni.pageflow.codevise.de/main/image_files/processed_attachments/000/020/088/v3/thumbnail_overview_mobile/k-portraet.JPG?1495034381" />
</a>  <div class="navigation_site_detail">
    Zehnkampf - Königsdisziplin auch im Training
    <div class="thumbnail is_background_image" style="background-image: url('http://cdni.pageflow.codevise.de/main/image_files/processed_attachments/000/020/088/v3/navigation_thumbnail_large/k-portraet.JPG?1495034381')"></div>
  </div>
</li>
<li class="video chapter_0 chapter_even">
  <a data-chapter-id="370488" data-link="1305153" href="#23413">
      <img alt="Poster 0" src="http://cdni.pageflow.codevise.de/main/video_files/posters/000/013/511/v3/thumbnail_overview_mobile/poster-0.JPG" />
</a>  <div class="navigation_site_detail">
    &quot;Wir haben hier nicht viel&quot;
    <div class="thumbnail is_video" style="background-image: url('http://cdni.pageflow.codevise.de/main/video_files/posters/000/013/511/v3/navigation_thumbnail_large/poster-0.JPG')"></div>
  </div>
</li>
<li class="background_video chapter_0 chapter_even">
  <a data-chapter-id="370488" data-link="1305154" href="#23414">
      <img alt="Poster 0" src="http://cdni.pageflow.codevise.de/main/video_files/posters/000/013/512/v3/thumbnail_overview_mobile/poster-0.JPG" />
</a>  <div class="navigation_site_detail">
    Klasse statt Masse
    <div class="thumbnail is_background_video" style="background-image: url('http://cdni.pageflow.codevise.de/main/video_files/posters/000/013/512/v3/navigation_thumbnail_large/poster-0.JPG')"></div>
  </div>
</li>
<li class="video chapter_0 chapter_even">
  <a data-chapter-id="370488" data-link="1305155" href="#23415">
      <img alt="Poster 0" src="http://cdni.pageflow.codevise.de/main/video_files/posters/000/013/514/v3/thumbnail_overview_mobile/poster-0.JPG" />
</a>  <div class="navigation_site_detail">
    &quot;Die hohe Schule in der Leichtathletik&quot;
    <div class="thumbnail is_video" style="background-image: url('http://cdni.pageflow.codevise.de/main/video_files/posters/000/013/514/v3/navigation_thumbnail_large/poster-0.JPG')"></div>
  </div>
</li>
<li class="background_image chapter_0 chapter_even">
  <a data-chapter-id="370488" data-link="1305156" href="#23471">
      <img alt="Ruecken" src="http://cdni.pageflow.codevise.de/main/image_files/processed_attachments/000/020/207/v3/thumbnail_overview_mobile/ruecken.JPG?1495630733" />
</a>  <div class="navigation_site_detail">
    Leichtathletik und noch mehr
    <div class="thumbnail is_background_image" style="background-image: url('http://cdni.pageflow.codevise.de/main/image_files/processed_attachments/000/020/207/v3/navigation_thumbnail_large/ruecken.JPG?1495630733')"></div>
  </div>
</li>
<li class="video chapter_0 chapter_even">
  <a data-chapter-id="370488" data-link="1305157" href="#23417">
      <img alt="Poster 0" src="http://cdni.pageflow.codevise.de/main/video_files/posters/000/013/516/v3/thumbnail_overview_mobile/poster-0.JPG" />
</a>  <div class="navigation_site_detail">
    Von Olympia zu Olympia
    <div class="thumbnail is_video" style="background-image: url('http://cdni.pageflow.codevise.de/main/video_files/posters/000/013/516/v3/navigation_thumbnail_large/poster-0.JPG')"></div>
  </div>
</li>
<li class="background_image chapter_0 chapter_even">
  <a data-chapter-id="370488" data-link="1305158" href="#23418">
      <img alt="Ka kugel" src="http://cdni.pageflow.codevise.de/main/image_files/processed_attachments/000/020/096/v3/thumbnail_overview_mobile/ka-kugel.JPG?1495034596" />
</a>  <div class="navigation_site_detail">
    Luft nach oben?
    <div class="thumbnail is_background_image" style="background-image: url('http://cdni.pageflow.codevise.de/main/image_files/processed_attachments/000/020/096/v3/navigation_thumbnail_large/ka-kugel.JPG?1495034596')"></div>
  </div>
</li>
<li class="video chapter_0 chapter_even">
  <a data-chapter-id="370488" data-link="1305159" href="#23419">
      <img alt="Poster 0" src="http://cdni.pageflow.codevise.de/main/video_files/posters/000/013/510/v3/thumbnail_overview_mobile/poster-0.JPG" />
</a>  <div class="navigation_site_detail">
    Verfestigte Technik
    <div class="thumbnail is_video" style="background-image: url('http://cdni.pageflow.codevise.de/main/video_files/posters/000/013/510/v3/navigation_thumbnail_large/poster-0.JPG')"></div>
  </div>
</li>
<li class="background_video chapter_0 chapter_even">
  <a data-chapter-id="370488" data-link="1305160" href="#23420">
      <img alt="Poster 0" src="http://cdni.pageflow.codevise.de/main/video_files/posters/000/013/517/v3/thumbnail_overview_mobile/poster-0.JPG" />
</a>  <div class="navigation_site_detail">
    Technische Details
    <div class="thumbnail is_background_video" style="background-image: url('http://cdni.pageflow.codevise.de/main/video_files/posters/000/013/517/v3/navigation_thumbnail_large/poster-0.JPG')"></div>
  </div>
</li>
<li class="video chapter_0 chapter_even">
  <a data-chapter-id="370488" data-link="1305161" href="#23421">
      <img alt="Poster 0" src="http://cdni.pageflow.codevise.de/main/video_files/posters/000/013/513/v3/thumbnail_overview_mobile/poster-0.JPG" />
</a>  <div class="navigation_site_detail">
    Unterstützung von außen
    <div class="thumbnail is_video" style="background-image: url('http://cdni.pageflow.codevise.de/main/video_files/posters/000/013/513/v3/navigation_thumbnail_large/poster-0.JPG')"></div>
  </div>
</li>
<li class="background_image chapter_0 chapter_even">
  <a data-chapter-id="370488" data-link="1305162" href="#23422">
      <img alt="Ka schild" src="http://cdni.pageflow.codevise.de/main/image_files/processed_attachments/000/020/098/v3/thumbnail_overview_mobile/ka-schild.JPG?1495034656" />
</a>  <div class="navigation_site_detail">
    Das Trainerteam 2017
    <div class="thumbnail is_background_image" style="background-image: url('http://cdni.pageflow.codevise.de/main/image_files/processed_attachments/000/020/098/v3/navigation_thumbnail_large/ka-schild.JPG?1495034656')"></div>
  </div>
</li>
<li class="background_image chapter_0 chapter_even">
  <a data-chapter-id="370488" data-link="1305163" href="#23423">
      <img alt="K stab" src="http://cdni.pageflow.codevise.de/main/image_files/processed_attachments/000/020/089/v3/thumbnail_overview_mobile/k-stab.JPG?1495034433" />
</a>  <div class="navigation_site_detail">
    Gut abgesichert
    <div class="thumbnail is_background_image" style="background-image: url('http://cdni.pageflow.codevise.de/main/image_files/processed_attachments/000/020/089/v3/navigation_thumbnail_large/k-stab.JPG?1495034433')"></div>
  </div>
</li>

        </ul>
      </div>
  </div>
  <div class="sharing_mobile">
    <div class="wrapper">
      <ul>
        <li>
          <a class="share facebook" data-share-page="http://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fmultimedia.sportschau.de%2Fzehnkampf-konigsdisziplin-auch-im-training%3Fpage%3DpermaId" href="http://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fmultimedia.sportschau.de%2Fzehnkampf-konigsdisziplin-auch-im-training&amp;t=Zehnkampf%20-%20K%C3%B6nigsdisziplin%20auch%20im%20Training" tabindex="2" target="_blank">

    <span class="hint">Auf Facebook teilen</span>
    <span class="share_facebook button"></span>
    <p>facebook</p>
</a>
        </li>
        <li>
          <a class="share twitter" data-share-page="http://twitter.com/home?status=http%3A%2F%2Fmultimedia.sportschau.de%2Fzehnkampf-konigsdisziplin-auch-im-training%3Fpage%3DpermaId" href="http://twitter.com/home?status=http%3A%2F%2Fmultimedia.sportschau.de%2Fzehnkampf-konigsdisziplin-auch-im-training" tabindex="2" target="_blank">

    <span class="hint">Auf Twitter teilen</span>
    <span class="share_twitter button"></span>
    <p>twitter</p>
</a>
        </li>
        <li>
          <a class="share google" data-share-page="https://plus.google.com/share?url=http%3A%2F%2Fmultimedia.sportschau.de%2Fzehnkampf-konigsdisziplin-auch-im-training%3Fpage%3DpermaId" href="https://plus.google.com/share?url=http%3A%2F%2Fmultimedia.sportschau.de%2Fzehnkampf-konigsdisziplin-auch-im-training" tabindex="2" target="_blank">

    <span class="hint">Auf Google+ teilen</span>
    <span class="share_google button"></span>
    <p>google</p>
</a>
        </li>
      </ul>
    </div>
    <div class="sub_share">
      <a target="_blank">Diesen Beitrag</a>
      <a target="_blank">Diese Seite</a>
    </div>
  </div>
  <div class="imprint_mobile">
      <span class="heading-1">Impressum</span>
      <div class="wrapper">
        <ul>
          <li class="credits">
              <p>Autor: Volker Schulte<br>Kamera und Schnitt: Matthias Ehring<br><br></p>
<p class="rights">Bildrechte: WDR/Schulte, dpa, sportschau</p>
<h2 class="hidden">Globale Links</h2><a class="legal" href="http://www.sportschau.de/impressum/sportschauimpressum104.html" tabindex="2" target="_blank">Impressum</a><a class="copy" href="http://www.sportschau.de/sportschaudatenschutz100.html" tabindex="2" target="_blank">&copy; WDR 2014</a>

          </li>
        </ul>
      </div>
  </div>
</div>
<div data-widget="classic_player_controls"></div>
<div class="new_pages_box" data-widget="new_pages_box">
</div>
<div data-widget="parent_page_box"></div>
<div data-widget="pageflow_analytics">
    <div class="szm_ng">
</div>    <div class="webtrekk">
</div>
  <script type="json/application">
    {"profiles":{"szm_ng":{"iam_url":"//script.ioam.de/iam.js","survey":"off","migration_mode":"off","track_page_changes":"on","track_social_share":"on","track_buttons":"on","track_widget_toggle":"on","track_multimedia_overlay":"off","site":"ardsport","site_mobile":"mobardsp","code":"Seite/Stationaer","code_mobile":"Seite/Mobil"},"webtrekk":{"js_url":"//www.wdr.de/themen/global/tracker/webtrekk/webtrekk_v3.js","media_js_url":"//www.wdr.de/themen/global/tracker/webtrekk/webtrekk_media_flash.js","track_media":"on","track_page_changes":"on","track_social_share":"on","track_buttons":"on","track_widget_toggle":"on","track_multimedia_overlay":"off","content_groups_tree":[{"text":"Sportschau.de"},{"text":"sportschau.de","nodes":[{"text":"Reportagen"}]}],"additional_content_groups":"Reportagen,%{entry-title},%{suffix}","additional_media_groups":"Reportagen,%{entry-title},%{suffix}-%{file-type}","content_groups":["sportschau.de","Reportagen"],"media_track_domain":"sportschaudeliveaccount01.wt-eu02.net","media_track_id":"725251550693884","media_file_name":"%{suffix} - %{file-name}","track_domain":"sportschaudeliveaccount01.wt-eu02.net","track_id":"725251550693884"}},"variables":{"entry-id":744,"entry-title":"Zehnkampf - Königsdisziplin auch im Training","entry-slug":"zehnkampf-konigsdisziplin-auch-im-training","entry-timestamp":1495032425,"path":"/zehnkampf-konigsdisziplin-auch-im-training"}}
  </script>
</div>

</div>

  <script>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</script>

  <script>
  I18n.translations = I18n.translations || {};
  I18n.translations["de"] = {"pageflow":{"public":{"start_audio":"Audio jetzt starten","start_video":"Video jetzt starten","_language":"Deutsch","audio":"Audio","back":"Zurück","back_to_chapter":"Zurück zu Kapitel","before_after":{"hint":"Vorher/Nacher Ansicht","leave_view":"Vorher/Nachher-Ansicht verlassen und Text einblenden","start":"Vorher/Nachher-Ansicht starten","start_title":"Vorher/Nachher-Ansicht starten"},"chapter":"Kapitel","chart":{"toggle":"Ansicht vergrößern bzw. verkleinern"},"close":"Schließen","close_hint":"Hinweis schließen","close_navigation":"Navigation schließen","close_overview":"Übersicht schließen","deprecated_browser":"\u003Cp\u003ELiebe Nutzer,\u003C/p\u003E\u003Cp\u003Eleider nutzen Sie eine veraltete Version Ihres Browsers. Deshalb können die an dieser Stelle vorgesehenen Inhalte nicht korrekt dargestellt werden. Bitte aktualisieren Sie auf eine aktuelle Version.\u003C/p\u003E","embedded_video":{"leave_video":"Eingebettetes Video verlassen"},"enlarge_view":"Ansicht vergrößern","enter_fullscreen":"Vollbilddarstellung","first_page":"Erste Seite","forward":"Vorwärts","fullscreen":"Vollbild","goto_first_page":"Zur ersten Seite","goto_top":"Zum Anfang","hide_text":"Text ausblenden","home":"Startseite","imprint":"Impressum","javascript_hint":"Zur korrekten Anzeige der Seite benötigen Sie JavaScript.","leave_fullscreen":"Vollbilddarstellung beenden","lets_go":"Los geht's","logo":"Logo","mute_off":"Ton ein","mute_on":"Ton aus","navigate_top":"Zum Anfang","navigation":"Navigation","new_pages_box":{"additional_pages_html":"...und \u003Cspan\u003E\u003C/span\u003E weitere","description":"Seit dem letzten Besuch wurden diesem Pageflow neue Seiten hinzugefügt:","title":"Neue Seiten"},"notice":"Hinweis","open_navigation":"Navigation öffnen","open_overview":"Übersicht öffnen","overview":"Übersicht","panorama":{"close":"360°-Ansicht verlassen und Text einblenden","start":"360°-Ansicht starten"},"play_video":"Video ansehen","scroll_back_indicator":" ","scroll_down":"Runter scrollen","scroll_hint":"Mit dem Mausrad oder den Pfeiltasten auf der Tastatur wird die jeweils nächste Kapitelseite aufgerufen.","scroll_indicator":"Scrollen, um weiterzulesen","scroll_left":"Nach links scrollen","scroll_right":"Nach rechts scrollen","scroll_up":"Hoch scrollen","share":"Teilen","share_on_facebook":"Auf Facebook teilen","share_on_google":"Auf Google+ teilen","share_on_twitter":"Auf Twitter teilen","share_this_entry":"Diesen Beitrag","share_this_page":"Diese Seite","show_home":"Zur Startseite","show_text":"Text einblenden","skip_links_content":"Zum Inhalt","skip_links_navigation":"Zur Seitennavigation","skip_links_top_navigation":"Zur Dachnavigation","sound_hint":"Für dieses multimediale Reportage-Format nutzen wir neben Texten und Fotos auch Audios und Videos. Daher sollten die Lautsprecher des Systems eingeschaltet sein.","swipe_hint":"Durch Wischen wird die jeweils nächste Kapitelseite aufgerufen.","swipe_indicator":"Wischen, um Text einzublenden","video":"Video","volume":"Lautstärke","vr":{"start":"360° Video ansehen","start_cardboard":"Cardboard-Modus starten","select_quality":"Video-Qualität auswählen","video_qualities":{"high":"720p","fullhd":"1080p","4k":"2160p"},"video_quality_annotations":{"high":"HD","fullhd":"HD","4k":"4K"},"no_vr":{"text":"360°-Videos können in ihrem Browser nicht angezeigt werden.","link":"Video in der YouTube-App ansehen"}}}}}
  I18n.locale = "de";
</script>


  

</body></html>