<!DOCTYPE html>
<html lang="de" dir="ltr">
<head>
  <title>Schnell, schneller, Säbel - sportschau.de</title>

  <script>
    window.PAGEFLOW_EDITOR = false;
  </script>

  <script src="//pageflow.wdr.de/assets/pageflow/vendor-7ce45abc185266c88cc07eb593bf1c60ec22caace6084d43beb4146d5625cc16.js" data-turbolinks-track="true"></script>
  <script src="//pageflow.wdr.de/assets/pageflow/application-604944e476ffab07a2b7aa7355b8389e441eb1744fa6c474d2e67005d0723b65.js" data-turbolinks-track="true"></script>

  <meta name="csrf-param" content="authenticity_token" />
<meta name="csrf-token" content="KyMB3dPbpf8m5V/08e+K5J2RWqGyyxR0ktkVaQ1dvCrMl3IvfkShu65OcBtRYCZSz83jZM9/4lzSx2gwrn1Z4A==" />
  <meta name="viewport" content="width=device-width, user-scalable=no, initial-scale=1, minimum-scale=1, maximum-scale=1" />
  <meta name="apple-mobile-web-app-capable" content="yes" />

    
    <link rel="stylesheet" media="all" href="//pageflow.wdr.de/assets/pageflow/application-83200b5fe32d93d59860ecbde0de07ffd05959f86954bf2955d6348186b482f5.css" data-turbolinks-track="true" />
    <link rel="stylesheet" media="all" href="//pageflow.wdr.de/assets/pageflow/themes/sportschau-30c3ec37309df297d561c97309371985888ef5fcf6bc52553064fb863adb59a0.css" data-name="theme" />
    <link rel="stylesheet" media="all" href="//pageflow.wdr.de/entries/faszination-sabelfechten.css?p=12.2.0.dev&amp;v=pageflow%2Frevisions%2F38148-20180606110403000000000" data-name="entry" />

    <link rel="canonical" href="https://multimedia.sportschau.de/faszination-sabelfechten" />

  <meta property="og:image" content="http://cdni-pageflow.wdr.de/main/video_files/posters/000/014/966/v3/medium/poster-0.JPG" />
  <meta property="og:image" content="http://cdni-pageflow.wdr.de/main/image_files/processed_attachments/000/022/696/v3/medium/fechten7.JPG?1526636328" />
  <meta property="og:image" content="http://cdni-pageflow.wdr.de/main/video_files/posters/000/014/960/v3/medium/poster-0.JPG" />
  <meta property="og:image" content="http://cdni-pageflow.wdr.de/main/image_files/processed_attachments/000/022/700/v3/medium/fechten11.JPG?1526636343" />

  <meta name="twitter:image:src" content="http://cdni-pageflow.wdr.de/main/video_files/posters/000/014/966/v3/medium/poster-0.JPG" />


<meta property="og:title" content="Schnell, schneller, Säbel - sportschau.de" />
<meta property="og:description" name="description" content="Die besten deutschen Säbelfechter trainieren beim TSV Bayer Dormagen. Seit 2003 ist Dormagen Bundesstützpunkt im Bereich &quot;Säbel Nachwuchs&quot;. Auch Benedikt Wagner hat dort mit dem Fechten angefangen." />
<meta property="og:url" content="https://multimedia.sportschau.de/faszination-sabelfechten" />
<meta property="og:site_name" content="sportschau.de" />
<meta property="og:type" content="website" />

<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Die besten deutschen Säbelfechter trainieren beim TSV Bayer Dormagen. Seit 2003 ist Dormagen Bundesstützpunkt im Bereich &quot;Säbel Nachwuchs&quot;. Auch Benedikt Wagner hat dort mit dem Fechten angefangen." />

      <script src="//script.ioam.de/iam.js"></script>
    <script>
    window.wdrWtObj = {
      wtId: "725251550693884",
      wtDomain: "sportschaudeliveaccount01.wt-eu02.net"
    };
  </script>
<script src="//www.wdr.de/themen/global/tracker/webtrekk/webtrekk_v3.js"></script><script src="//www.wdr.de/themen/global/tracker/webtrekk/webtrekk_media_flash.js"></script>


    <link rel="icon" href="//pageflow.wdr.de/assets/pageflow/themes/sportschau/favicon-b60b2084550092d88ddafa01377d2f6ea544e072859b9541bdd0b430bc24d095.ico" type="image/ico" />
      <meta name="dc.language" content="de" />
  <meta name="keywords" content="startseite, pageflow, multimedia, reportage">
  <meta name="author" content="Westdeutscher Rundfunk">
  <meta name="publisher" content="Westdeutscher Rundfunk">



  <link rel="stylesheet" media="print" href="//pageflow.wdr.de/assets/pageflow/print_view-adde1ac0765d1c429899b05f3ebd3f9779c4dfbf5afc9a6cce60cc5faafc6236.css" data-turbolinks-track="true" />
  <script>
  document.write(
    '<style>' +
    '  .loading_spinner {' +
    '    display: block;' +
    '  }' +
    '</style>'
  );
</script>


  <!--[if lt IE 9]>
  <link rel="stylesheet" media="all" href="//pageflow.wdr.de/assets/pageflow/lt_ie9-e811ddf481c908b39a1598a178e9dd7ca282f39985f82cc64bb647e52b61d353.css" />
  <script src="//pageflow.wdr.de/assets/pageflow/lt_ie9-89bcd92c37887dd92fcc8f2639fbdfeec772539e362144d22610c4824d8b322a.js"></script>
<![endif]-->
<!--[if IE 9]>
  <link rel="stylesheet" media="all" href="//pageflow.wdr.de/assets/pageflow/ie9-bb9730d9884e0a2f7a602bff94a9ffdf1d9cdc1a1521ff05842ebd8009902849.css" />
  <script src="//pageflow.wdr.de/assets/pageflow/ie9-290fdd7aedc1541e174b67f88035f519b30c571da2dc6a0831999ad8688c374f.js"></script>
<![endif]-->

</head>

<body class="load_all_images has_no_mobile_platform non_js">
  <script>
    jQuery('body').removeClass('load_all_images');
    jQuery("body").removeClass('non_js').addClass('js');
  </script>
  



  <!--[if lt IE 9]>
<div class="ie8_hint">
  <p>Liebe Nutzer,</p><p>leider nutzen Sie eine veraltete Version Ihres Browsers. Deshalb können die an dieser Stelle vorgesehenen Inhalte nicht korrekt dargestellt werden. Bitte aktualisieren Sie auf eine aktuelle Version.</p>
  <p>
    <a href="#" class="close">Schließen</a>
  </p>
</div>
<![endif]-->

    <div class="loading_spinner" id="loading_spinner" style="position: absolute; width: 100%; height: 100%; background-color: #252526; top: 0; left: 0;">
  <div class="loading_spinner_inner"><div></div></div>
</div>


  <div class="multimedia_alert">
  <div class="multimedia_alert_box">
    <div class="alert_block">
    <h1 class="alert_headline">Hinweis</h1>
    <div class="alert_icon speaker"></div>
      <p>
        Für dieses multimediale Reportage-Format nutzen wir neben Texten und Fotos auch Audios und Videos. Daher sollten die Lautsprecher des Systems eingeschaltet sein.
      </p>
    </div>
    <div class="alert_block">
      <div class="alert_icon scrolling"></div>
      <p class="scroll_hint desktop">
        Mit dem Mausrad oder den Pfeiltasten auf der Tastatur wird die jeweils nächste Kapitelseite aufgerufen.
      </p>
      <p class="scroll_hint mobile">
        Durch Wischen wird die jeweils nächste Kapitelseite aufgerufen.
      </p>
      <a class="close" href="#" tabindex="1">Los geht&#39;s</a>
    </div>
  </div>
</div>

  <div id="outer_wrapper" data-theme="sportschau" class="widget_default_navigation_present widget_default_mobile_navigation_present widget_classic_player_controls_present widget_parent_page_box_present widget_pageflow_analytics_present widget_new_pages_box_present widget_null_present widgets_present">

  <ul id="skipLinks">
  <li>
    <a href="#content" class="content_link" tabindex="1">Zum Inhalt</a>
  </li>
  <li>
    <a href="#header" tabindex="1">Zur Dachnavigation</a>
  </li>
  <li>
    <a href="#navigation" tabindex="1">Zur Seitennavigation</a>
  </li>
</ul>


  <h1 class="hidden">Schnell, schneller, Säbel</h1>

  <img src="//pageflow.wdr.de/assets/pageflow/themes/sportschau/logo_print-e6540e2d0cb51c16b868442ed7c3c31a1647c9f2a4947e294b34ca8927757f25.png" class="print_image" alt="Logo">
  <span class="print_only page_url">https://multimedia.sportschau.de/faszination-sabelfechten</span>

  <div id="content" class="entry" data-role="slideshow">
    
  <section id="25762" class="page text_position_left chapter_beginning no_text_content" data-template="video" data-id="1390622" data-chapter-id="385840">
    <div class="content_and_background videoPage" data-reactroot="" data-reactid="1" data-react-checksum="-201990829"><div class="backgroundArea page_background page_background-for_page_with_player_controls" data-reactid="2"><!-- react-empty: 3 --><div class="background background_image video_poster_14966" style="background-position:50% 50%;" data-reactid="4"></div><div class="shadow_wrapper" data-reactid="5"><div class="shadow is_paused" style="opacity:0;" data-reactid="6"></div></div></div><div class="content" data-reactid="7"><div class="controls is_paused" data-role="player_controls" data-reactid="8"><span class="hint" data-reactid="9"></span><div class="add_info_box" data-reactid="10"><h3 data-reactid="11">Faszination Säbelfechten</h3><p data-reactid="12">Benedikt Wagner über seinen Sport</p></div><div class="vjs-control-bar with_quality_menu_present" data-reactid="13"><div class="play_button" data-reactid="14"><a class="vjs-play-control" href="#" tabindex="4" data-reactid="15"><span data-reactid="16"></span></a></div><div class="player_controls-progress" data-reactid="17"><div class="vjs-current-time vjs-current-time" data-reactid="18">0:00</div><div class="vjs-time-divider" data-reactid="19">/</div><div class="vjs-duration vjs-current-time" data-reactid="20">0:00</div><div class="vjs-progress-control" tabindex="4" data-reactid="21"><div class="vjs-progress-holder" style="touch-action:none;" data-reactid="22"><div class="vjs-load-progress" style="width:0;" data-reactid="23"></div><div class="vjs-play-progress" style="width:0;" data-reactid="24"></div><div class="vjs-seek-handle" style="left:0;" data-reactid="25"></div></div></div></div><div class="control_bar_text" data-reactid="26">Video jetzt starten</div></div><div class="player_controls-menu_bar" data-reactid="27"><div class="player_controls-menu_bar_button player_controls-toggle_info_box_menu_button" data-reactid="28"><a class="player_controls-menu_bar_button_link player_controls-toggle_info_box_menu_button_link" href="#" tabindex="4" title="Info Box ein-/ausblenden" data-reactid="29"><svg class="player_controls-menu_bar_button_icon player_controls-toggle_info_box_menu_button_icon" version="1.1" xmlns="http://www.w3.org/2000/svg" width="20" height="20" viewBox="5 5 145 145" data-reactid="30"><path d="m80 15c-35.88 0-65 29.12-65 65s29.12 65 65 65 65-29.12 65-65-29.12-65-65-65zm0 10c30.36 0 55 24.64 55 55s-24.64 55-55 55-55-24.64-55-55 24.64-55 55-55z" data-reactid="31"></path><path d="m57.373 18.231a9.3834 9.1153 0 1 1 -18.767 0 9.3834 9.1153 0 1 1 18.767 0z" transform="matrix(1.1989 0 0 1.2342 21.214 28.75)" data-reactid="32"></path><path d="m90.665 110.96c-0.069 2.73 1.211 3.5 4.327 3.82l5.008 0.1v5.12h-39.073v-5.12l5.503-0.1c3.291-0.1 4.082-1.38 4.327-3.82v-30.813c0.035-4.879-6.296-4.113-10.757-3.968v-5.074l30.665-1.105" data-reactid="33"></path></svg></a></div><noscript data-reactid="34"></noscript><div class="player_controls-menu_bar_button player_controls-quality_menu_button" data-reactid="35"><a class="player_controls-menu_bar_button_link player_controls-quality_menu_button_link" href="#" tabindex="4" title="Qualität" data-reactid="36"><svg class="player_controls-menu_bar_button_icon player_controls-quality_menu_button_icon" version="1.1" xmlns="http://www.w3.org/2000/svg" width="20" height="20" viewBox="0 0 24 24" data-reactid="37"><path d="M21.312,14.056l-1.691-0.98c0,0-0.472-0.216-0.446-1.073c0,0-0.128-0.961,0.478-1.293l1.661-1.014 c0,0,0.546-0.245,0.313-0.818l-0.707-1.598c0,0-0.229-0.625-0.902-0.423l-1.93,0.615c0,0-0.666-0.009-1.078-0.458 c0,0-0.687-0.662-0.476-1.229l0.445-1.924c0,0,0.114-0.563-0.312-0.768l-1.995-0.757c0,0-0.43-0.026-0.562,0.305l-1.122,2.006 c0,0-0.524,0.437-1.248,0.292c0,0-0.752-0.072-0.928-0.253c0,0-1.135-1.916-1.19-2.015c0,0-0.21-0.437-0.65-0.262L7.144,3.176 c0,0-0.367,0.229-0.275,0.559l0.649,2.441c0,0-0.139,0.597-0.561,0.924c0,0-0.745,0.55-1.104,0.483L3.858,7.1 c0,0-0.578-0.207-0.805,0.294L2.306,9.232c0,0-0.143,0.38,0.251,0.616l1.96,1.123c0,0,0.624,0.286,0.441,1.38 c0,0,0.037,0.804-0.756,1.24c-0.793,0.437-1.476,0.875-1.476,0.875s-0.437,0.21-0.249,0.681c0.189,0.471,0.895,1.811,0.895,1.811 s0.131,0.336,0.762,0.091l1.723-0.466c0,0,0.5-0.151,1.031,0.319c0,0,0.741,0.504,0.687,0.919l-0.48,2.433 c0,0-0.157,0.411,0.312,0.676l1.929,0.733c0,0,0.538,0.052,0.68-0.389l0.84-1.532c0,0,0.278-0.669,1.177-0.625 c0,0,0.909-0.081,1.227,0.407l1.101,1.833c0,0,0.199,0.466,0.791,0.188l1.709-0.728c0,0,0.479-0.315,0.333-0.743l-0.533-1.853 c0,0-0.238-0.5,0.259-1.055c0,0,0.533-0.876,1.27-0.701l2.043,0.487c0,0,0.424,0.187,0.793-0.413l0.659-1.639 C21.685,14.901,21.886,14.313,21.312,14.056z M8.542,13.474c-0.824-1.931,0.073-4.166,2.004-4.989 c1.931-0.826,4.165,0.073,4.988,2.004c0.825,1.931-0.073,4.164-2.005,4.989C11.599,16.303,9.365,15.404,8.542,13.474z" data-reactid="38"></path></svg></a><ul class="player_controls-menu_bar_button_sub_menu" data-reactid="39"><li class="player_controls-menu_bar_button_sub_menu_item player_controls-menu_bar_button_sub_menu_item-active" data-reactid="40"><a class="player_controls-menu_bar_button_sub_menu_item_link" href="#" tabindex="4" data-reactid="41"><svg class="player_controls-menu_bar_button_sub_menu_item_icon" version="1.1" xmlns="http://www.w3.org/2000/svg" width="20" height="20" viewBox="0 0 512 512" data-reactid="42"><polygon points="434.442,58.997 195.559,297.881 77.554,179.88 0,257.438 195.559,453.003 512,136.551 " data-reactid="43"></polygon></svg><!-- react-text: 44 -->Automatisch<!-- /react-text --></a></li><li class="player_controls-menu_bar_button_sub_menu_item" data-reactid="45"><a class="player_controls-menu_bar_button_sub_menu_item_link" href="#" tabindex="4" data-reactid="46"><!-- react-text: 47 -->720p<!-- /react-text --><span class="player_controls-menu_bar_button_sub_menu_item_annotation player_controls-quality_menu_button_sub_menu_item_annotation" data-reactid="48">HD</span></a></li></ul></div></div></div><div class="scroller is_paused" data-reactid="49"><div data-reactid="50"><div class="contentWrapper" data-reactid="51"><div class="page_header" data-reactid="52"><h2 data-reactid="53"><span class="tagline" data-reactid="54"></span><span class="title" data-reactid="55"></span><span class="subtitle" data-reactid="56"></span></h2></div><img src="//cdni-pageflow.wdr.de/main/video_files/posters/000/014/966/v3/print/poster-0.JPG" class="print_image" data-reactid="57"/><div class="contentText" data-reactid="58"><p data-reactid="59"></p><p class="non_js_video" data-reactid="60"><a href="/faszination-sabelfechten/videos/14966" target="_blank" data-reactid="61">Video öffnen</a></p></div></div></div></div></div></div>
    <a class="to_top" href="#content">Zum Anfang</a>
</section>
  <section id="25766" class="page text_position_right" data-template="background_image" data-id="1390623" data-chapter-id="385840">
    <div class="content_and_background" data-reactroot="" data-reactid="1" data-react-checksum="-1569999594"><div class="backgroundArea page_background" data-reactid="2"><div class="background background_image image_22696" style="background-position:50% 50%;" data-reactid="3"></div><div class="shadow_wrapper" data-reactid="4"><div class="shadow" style="opacity:1;" data-reactid="5"></div></div></div><div class="content" data-reactid="6"><div class="scroller" data-reactid="7"><div data-reactid="8"><div class="contentWrapper" data-reactid="9"><div class="page_header" data-reactid="10"><h2 data-reactid="11"><span class="tagline" data-reactid="12"></span><span class="title" data-reactid="13">Säbelfechten - die Wilden auf der Planche</span><span class="subtitle" data-reactid="14">Von Jürgen Bröker und Matthias Ehring</span></h2></div><img src="//cdni-pageflow.wdr.de/main/image_files/processed_attachments/000/022/696/v3/print/fechten7.JPG" alt="" class="print_image" data-reactid="15"/><div class="contentText" data-reactid="16"><p data-reactid="17">Die besten deutschen Säbelfechter trainieren beim TSV&nbsp;Bayer Dormagen. Seit 2003 ist Dormagen Bundesstützpunkt im Bereich "Säbel Nachwuchs". Auch Benedikt Wagner hat dort mit dem Fechten angefangen. <br></p></div></div></div></div></div></div>
    <a class="to_top" href="#content">Zum Anfang</a>
</section>
  <section id="25767" class="page text_position_left no_text_content" data-template="video" data-id="1390624" data-chapter-id="385840">
    <div class="content_and_background videoPage" data-reactroot="" data-reactid="1" data-react-checksum="125690421"><div class="backgroundArea page_background page_background-for_page_with_player_controls" data-reactid="2"><!-- react-empty: 3 --><div class="background background_image video_poster_14960" style="background-position:50% 50%;" data-reactid="4"></div><div class="shadow_wrapper" data-reactid="5"><div class="shadow is_paused" style="opacity:0;" data-reactid="6"></div></div></div><div class="content" data-reactid="7"><div class="controls is_paused" data-role="player_controls" data-reactid="8"><span class="hint" data-reactid="9"></span><div class="add_info_box" data-reactid="10"><h3 data-reactid="11">&quot;Es geht direkt zur Sache&quot;</h3><p data-reactid="12">Benedikt Wagner über das Säbelfechten</p></div><div class="vjs-control-bar with_quality_menu_present" data-reactid="13"><div class="play_button" data-reactid="14"><a class="vjs-play-control" href="#" tabindex="4" data-reactid="15"><span data-reactid="16"></span></a></div><div class="player_controls-progress" data-reactid="17"><div class="vjs-current-time vjs-current-time" data-reactid="18">0:00</div><div class="vjs-time-divider" data-reactid="19">/</div><div class="vjs-duration vjs-current-time" data-reactid="20">0:00</div><div class="vjs-progress-control" tabindex="4" data-reactid="21"><div class="vjs-progress-holder" style="touch-action:none;" data-reactid="22"><div class="vjs-load-progress" style="width:0;" data-reactid="23"></div><div class="vjs-play-progress" style="width:0;" data-reactid="24"></div><div class="vjs-seek-handle" style="left:0;" data-reactid="25"></div></div></div></div><div class="control_bar_text" data-reactid="26">Video jetzt starten</div></div><div class="player_controls-menu_bar" data-reactid="27"><div class="player_controls-menu_bar_button player_controls-toggle_info_box_menu_button" data-reactid="28"><a class="player_controls-menu_bar_button_link player_controls-toggle_info_box_menu_button_link" href="#" tabindex="4" title="Info Box ein-/ausblenden" data-reactid="29"><svg class="player_controls-menu_bar_button_icon player_controls-toggle_info_box_menu_button_icon" version="1.1" xmlns="http://www.w3.org/2000/svg" width="20" height="20" viewBox="5 5 145 145" data-reactid="30"><path d="m80 15c-35.88 0-65 29.12-65 65s29.12 65 65 65 65-29.12 65-65-29.12-65-65-65zm0 10c30.36 0 55 24.64 55 55s-24.64 55-55 55-55-24.64-55-55 24.64-55 55-55z" data-reactid="31"></path><path d="m57.373 18.231a9.3834 9.1153 0 1 1 -18.767 0 9.3834 9.1153 0 1 1 18.767 0z" transform="matrix(1.1989 0 0 1.2342 21.214 28.75)" data-reactid="32"></path><path d="m90.665 110.96c-0.069 2.73 1.211 3.5 4.327 3.82l5.008 0.1v5.12h-39.073v-5.12l5.503-0.1c3.291-0.1 4.082-1.38 4.327-3.82v-30.813c0.035-4.879-6.296-4.113-10.757-3.968v-5.074l30.665-1.105" data-reactid="33"></path></svg></a></div><noscript data-reactid="34"></noscript><div class="player_controls-menu_bar_button player_controls-quality_menu_button" data-reactid="35"><a class="player_controls-menu_bar_button_link player_controls-quality_menu_button_link" href="#" tabindex="4" title="Qualität" data-reactid="36"><svg class="player_controls-menu_bar_button_icon player_controls-quality_menu_button_icon" version="1.1" xmlns="http://www.w3.org/2000/svg" width="20" height="20" viewBox="0 0 24 24" data-reactid="37"><path d="M21.312,14.056l-1.691-0.98c0,0-0.472-0.216-0.446-1.073c0,0-0.128-0.961,0.478-1.293l1.661-1.014 c0,0,0.546-0.245,0.313-0.818l-0.707-1.598c0,0-0.229-0.625-0.902-0.423l-1.93,0.615c0,0-0.666-0.009-1.078-0.458 c0,0-0.687-0.662-0.476-1.229l0.445-1.924c0,0,0.114-0.563-0.312-0.768l-1.995-0.757c0,0-0.43-0.026-0.562,0.305l-1.122,2.006 c0,0-0.524,0.437-1.248,0.292c0,0-0.752-0.072-0.928-0.253c0,0-1.135-1.916-1.19-2.015c0,0-0.21-0.437-0.65-0.262L7.144,3.176 c0,0-0.367,0.229-0.275,0.559l0.649,2.441c0,0-0.139,0.597-0.561,0.924c0,0-0.745,0.55-1.104,0.483L3.858,7.1 c0,0-0.578-0.207-0.805,0.294L2.306,9.232c0,0-0.143,0.38,0.251,0.616l1.96,1.123c0,0,0.624,0.286,0.441,1.38 c0,0,0.037,0.804-0.756,1.24c-0.793,0.437-1.476,0.875-1.476,0.875s-0.437,0.21-0.249,0.681c0.189,0.471,0.895,1.811,0.895,1.811 s0.131,0.336,0.762,0.091l1.723-0.466c0,0,0.5-0.151,1.031,0.319c0,0,0.741,0.504,0.687,0.919l-0.48,2.433 c0,0-0.157,0.411,0.312,0.676l1.929,0.733c0,0,0.538,0.052,0.68-0.389l0.84-1.532c0,0,0.278-0.669,1.177-0.625 c0,0,0.909-0.081,1.227,0.407l1.101,1.833c0,0,0.199,0.466,0.791,0.188l1.709-0.728c0,0,0.479-0.315,0.333-0.743l-0.533-1.853 c0,0-0.238-0.5,0.259-1.055c0,0,0.533-0.876,1.27-0.701l2.043,0.487c0,0,0.424,0.187,0.793-0.413l0.659-1.639 C21.685,14.901,21.886,14.313,21.312,14.056z M8.542,13.474c-0.824-1.931,0.073-4.166,2.004-4.989 c1.931-0.826,4.165,0.073,4.988,2.004c0.825,1.931-0.073,4.164-2.005,4.989C11.599,16.303,9.365,15.404,8.542,13.474z" data-reactid="38"></path></svg></a><ul class="player_controls-menu_bar_button_sub_menu" data-reactid="39"><li class="player_controls-menu_bar_button_sub_menu_item player_controls-menu_bar_button_sub_menu_item-active" data-reactid="40"><a class="player_controls-menu_bar_button_sub_menu_item_link" href="#" tabindex="4" data-reactid="41"><svg class="player_controls-menu_bar_button_sub_menu_item_icon" version="1.1" xmlns="http://www.w3.org/2000/svg" width="20" height="20" viewBox="0 0 512 512" data-reactid="42"><polygon points="434.442,58.997 195.559,297.881 77.554,179.88 0,257.438 195.559,453.003 512,136.551 " data-reactid="43"></polygon></svg><!-- react-text: 44 -->Automatisch<!-- /react-text --></a></li><li class="player_controls-menu_bar_button_sub_menu_item" data-reactid="45"><a class="player_controls-menu_bar_button_sub_menu_item_link" href="#" tabindex="4" data-reactid="46"><!-- react-text: 47 -->720p<!-- /react-text --><span class="player_controls-menu_bar_button_sub_menu_item_annotation player_controls-quality_menu_button_sub_menu_item_annotation" data-reactid="48">HD</span></a></li></ul></div></div></div><div class="scroller is_paused" data-reactid="49"><div data-reactid="50"><div class="contentWrapper" data-reactid="51"><div class="page_header" data-reactid="52"><h2 data-reactid="53"><span class="tagline" data-reactid="54"></span><span class="title" data-reactid="55"></span><span class="subtitle" data-reactid="56"></span></h2></div><img src="//cdni-pageflow.wdr.de/main/video_files/posters/000/014/960/v3/print/poster-0.JPG" class="print_image" data-reactid="57"/><div class="contentText" data-reactid="58"><p data-reactid="59"></p><p class="non_js_video" data-reactid="60"><a href="/faszination-sabelfechten/videos/14960" target="_blank" data-reactid="61">Video öffnen</a></p></div></div></div></div></div></div>
    <a class="to_top" href="#content">Zum Anfang</a>
</section>
  <section id="25768" class="page text_position_right chapter_beginning" data-template="background_image" data-id="1390625" data-chapter-id="385841">
    <div class="content_and_background" data-reactroot="" data-reactid="1" data-react-checksum="-262147687"><div class="backgroundArea page_background" data-reactid="2"><div class="background background_image image_22700" style="background-position:50% 50%;" data-reactid="3"></div><div class="shadow_wrapper" data-reactid="4"><div class="shadow" style="opacity:1;" data-reactid="5"></div></div></div><div class="content" data-reactid="6"><div class="scroller" data-reactid="7"><div data-reactid="8"><div class="contentWrapper" data-reactid="9"><div class="page_header" data-reactid="10"><h2 data-reactid="11"><span class="tagline" data-reactid="12">Der Säbel</span><span class="title" data-reactid="13">Hieb- und Stichwaffe</span><span class="subtitle" data-reactid="14"></span></h2></div><img src="//cdni-pageflow.wdr.de/main/image_files/processed_attachments/000/022/700/v3/print/fechten11.JPG" alt="" class="print_image" data-reactid="15"/><div class="contentText" data-reactid="16"><p data-reactid="17">Das Säbelfechten hat im Vergleich zu den anderen beiden Waffengattungen Degen und Florett einige Besonderheiten. So unterscheiden sich die gültigen Trefferflächen. <br><br>Beim Florett zählt der Treffer nur, wenn die Spitze des Floretts den Rumpf des Gegners berührt. Beim Degen zählt der gesamte Körper. Beim Säbelfechten ist es der gesamte Oberkörper. Aber es gibt noch einen wesentlichen Unterschied.&nbsp;<br></p></div></div></div></div></div></div>
    <a class="to_top" href="#content">Zum Anfang</a>
</section>
  <section id="25770" class="page text_position_left no_text_content" data-template="video" data-id="1390626" data-chapter-id="385841">
    <div class="content_and_background videoPage" data-reactroot="" data-reactid="1" data-react-checksum="1946479406"><div class="backgroundArea page_background page_background-for_page_with_player_controls" data-reactid="2"><!-- react-empty: 3 --><div class="background background_image video_poster_14961" style="background-position:50% 50%;" data-reactid="4"></div><div class="shadow_wrapper" data-reactid="5"><div class="shadow is_paused" style="opacity:0;" data-reactid="6"></div></div></div><div class="content" data-reactid="7"><div class="controls is_paused" data-role="player_controls" data-reactid="8"><span class="hint" data-reactid="9"></span><div class="add_info_box" data-reactid="10"><h3 data-reactid="11">&quot;Die pure Berührung reicht aus&quot;</h3><p data-reactid="12">Benedikt Wagner über die Hieb- und Stichwaffe Säbel</p></div><div class="vjs-control-bar with_quality_menu_present" data-reactid="13"><div class="play_button" data-reactid="14"><a class="vjs-play-control" href="#" tabindex="4" data-reactid="15"><span data-reactid="16"></span></a></div><div class="player_controls-progress" data-reactid="17"><div class="vjs-current-time vjs-current-time" data-reactid="18">0:00</div><div class="vjs-time-divider" data-reactid="19">/</div><div class="vjs-duration vjs-current-time" data-reactid="20">0:00</div><div class="vjs-progress-control" tabindex="4" data-reactid="21"><div class="vjs-progress-holder" style="touch-action:none;" data-reactid="22"><div class="vjs-load-progress" style="width:0;" data-reactid="23"></div><div class="vjs-play-progress" style="width:0;" data-reactid="24"></div><div class="vjs-seek-handle" style="left:0;" data-reactid="25"></div></div></div></div><div class="control_bar_text" data-reactid="26">Video jetzt starten</div></div><div class="player_controls-menu_bar" data-reactid="27"><div class="player_controls-menu_bar_button player_controls-toggle_info_box_menu_button" data-reactid="28"><a class="player_controls-menu_bar_button_link player_controls-toggle_info_box_menu_button_link" href="#" tabindex="4" title="Info Box ein-/ausblenden" data-reactid="29"><svg class="player_controls-menu_bar_button_icon player_controls-toggle_info_box_menu_button_icon" version="1.1" xmlns="http://www.w3.org/2000/svg" width="20" height="20" viewBox="5 5 145 145" data-reactid="30"><path d="m80 15c-35.88 0-65 29.12-65 65s29.12 65 65 65 65-29.12 65-65-29.12-65-65-65zm0 10c30.36 0 55 24.64 55 55s-24.64 55-55 55-55-24.64-55-55 24.64-55 55-55z" data-reactid="31"></path><path d="m57.373 18.231a9.3834 9.1153 0 1 1 -18.767 0 9.3834 9.1153 0 1 1 18.767 0z" transform="matrix(1.1989 0 0 1.2342 21.214 28.75)" data-reactid="32"></path><path d="m90.665 110.96c-0.069 2.73 1.211 3.5 4.327 3.82l5.008 0.1v5.12h-39.073v-5.12l5.503-0.1c3.291-0.1 4.082-1.38 4.327-3.82v-30.813c0.035-4.879-6.296-4.113-10.757-3.968v-5.074l30.665-1.105" data-reactid="33"></path></svg></a></div><noscript data-reactid="34"></noscript><div class="player_controls-menu_bar_button player_controls-quality_menu_button" data-reactid="35"><a class="player_controls-menu_bar_button_link player_controls-quality_menu_button_link" href="#" tabindex="4" title="Qualität" data-reactid="36"><svg class="player_controls-menu_bar_button_icon player_controls-quality_menu_button_icon" version="1.1" xmlns="http://www.w3.org/2000/svg" width="20" height="20" viewBox="0 0 24 24" data-reactid="37"><path d="M21.312,14.056l-1.691-0.98c0,0-0.472-0.216-0.446-1.073c0,0-0.128-0.961,0.478-1.293l1.661-1.014 c0,0,0.546-0.245,0.313-0.818l-0.707-1.598c0,0-0.229-0.625-0.902-0.423l-1.93,0.615c0,0-0.666-0.009-1.078-0.458 c0,0-0.687-0.662-0.476-1.229l0.445-1.924c0,0,0.114-0.563-0.312-0.768l-1.995-0.757c0,0-0.43-0.026-0.562,0.305l-1.122,2.006 c0,0-0.524,0.437-1.248,0.292c0,0-0.752-0.072-0.928-0.253c0,0-1.135-1.916-1.19-2.015c0,0-0.21-0.437-0.65-0.262L7.144,3.176 c0,0-0.367,0.229-0.275,0.559l0.649,2.441c0,0-0.139,0.597-0.561,0.924c0,0-0.745,0.55-1.104,0.483L3.858,7.1 c0,0-0.578-0.207-0.805,0.294L2.306,9.232c0,0-0.143,0.38,0.251,0.616l1.96,1.123c0,0,0.624,0.286,0.441,1.38 c0,0,0.037,0.804-0.756,1.24c-0.793,0.437-1.476,0.875-1.476,0.875s-0.437,0.21-0.249,0.681c0.189,0.471,0.895,1.811,0.895,1.811 s0.131,0.336,0.762,0.091l1.723-0.466c0,0,0.5-0.151,1.031,0.319c0,0,0.741,0.504,0.687,0.919l-0.48,2.433 c0,0-0.157,0.411,0.312,0.676l1.929,0.733c0,0,0.538,0.052,0.68-0.389l0.84-1.532c0,0,0.278-0.669,1.177-0.625 c0,0,0.909-0.081,1.227,0.407l1.101,1.833c0,0,0.199,0.466,0.791,0.188l1.709-0.728c0,0,0.479-0.315,0.333-0.743l-0.533-1.853 c0,0-0.238-0.5,0.259-1.055c0,0,0.533-0.876,1.27-0.701l2.043,0.487c0,0,0.424,0.187,0.793-0.413l0.659-1.639 C21.685,14.901,21.886,14.313,21.312,14.056z M8.542,13.474c-0.824-1.931,0.073-4.166,2.004-4.989 c1.931-0.826,4.165,0.073,4.988,2.004c0.825,1.931-0.073,4.164-2.005,4.989C11.599,16.303,9.365,15.404,8.542,13.474z" data-reactid="38"></path></svg></a><ul class="player_controls-menu_bar_button_sub_menu" data-reactid="39"><li class="player_controls-menu_bar_button_sub_menu_item player_controls-menu_bar_button_sub_menu_item-active" data-reactid="40"><a class="player_controls-menu_bar_button_sub_menu_item_link" href="#" tabindex="4" data-reactid="41"><svg class="player_controls-menu_bar_button_sub_menu_item_icon" version="1.1" xmlns="http://www.w3.org/2000/svg" width="20" height="20" viewBox="0 0 512 512" data-reactid="42"><polygon points="434.442,58.997 195.559,297.881 77.554,179.88 0,257.438 195.559,453.003 512,136.551 " data-reactid="43"></polygon></svg><!-- react-text: 44 -->Automatisch<!-- /react-text --></a></li><li class="player_controls-menu_bar_button_sub_menu_item" data-reactid="45"><a class="player_controls-menu_bar_button_sub_menu_item_link" href="#" tabindex="4" data-reactid="46"><!-- react-text: 47 -->720p<!-- /react-text --><span class="player_controls-menu_bar_button_sub_menu_item_annotation player_controls-quality_menu_button_sub_menu_item_annotation" data-reactid="48">HD</span></a></li></ul></div></div></div><div class="scroller is_paused" data-reactid="49"><div data-reactid="50"><div class="contentWrapper" data-reactid="51"><div class="page_header" data-reactid="52"><h2 data-reactid="53"><span class="tagline" data-reactid="54"></span><span class="title" data-reactid="55"></span><span class="subtitle" data-reactid="56"></span></h2></div><img src="//cdni-pageflow.wdr.de/main/video_files/posters/000/014/961/v3/print/poster-0.JPG" alt="" class="print_image" data-reactid="57"/><div class="contentText" data-reactid="58"><p data-reactid="59"></p><p class="non_js_video" data-reactid="60"><a href="/faszination-sabelfechten/videos/14961" target="_blank" data-reactid="61">Video öffnen</a></p></div></div></div></div></div></div>
    <a class="to_top" href="#content">Zum Anfang</a>
</section>
  <section id="25776" class="page text_position_left" data-template="background_image" data-id="1390627" data-chapter-id="385841">
    <div class="content_and_background" data-reactroot="" data-reactid="1" data-react-checksum="-1267069410"><div class="backgroundArea page_background" data-reactid="2"><div class="background background_image image_22695" style="background-position:50% 50%;" data-reactid="3"></div><div class="shadow_wrapper" data-reactid="4"><div class="shadow" style="opacity:1;" data-reactid="5"></div></div></div><div class="content" data-reactid="6"><div class="scroller" data-reactid="7"><div data-reactid="8"><div class="contentWrapper" data-reactid="9"><div class="page_header" data-reactid="10"><h2 data-reactid="11"><span class="tagline" data-reactid="12">Einige Regeln und gültige Treffer</span><span class="title" data-reactid="13">Das Angriffsrecht</span><span class="subtitle" data-reactid="14"></span></h2></div><img src="//cdni-pageflow.wdr.de/main/image_files/processed_attachments/000/022/695/v3/print/fechten4.JPG" alt="" class="print_image" data-reactid="15"/><div class="contentText" data-reactid="16"><p data-reactid="17">Daher gilt die Waffengattung Säbel auch als "wildeste" unter den drei Fechtdisziplinen. Die Sportler preschen mit dem Startsignal los, um einen Treffer zu setzen. Oft treffen beide Duellanten gleichzeitig. <br><br>Ein Obmann, der das Gefecht von der Seite beobachtet, entscheidet dann, wer den Punkt bekommt. Ausschlaggebend dafür ist, welcher Fechter das "Angriffsrecht" auf seiner Seite hatte. Dieses kann man sich zum Beispiel durch Abwehr der gegnerischen Klinge erobern.&nbsp;</p></div></div></div></div></div></div>
    <a class="to_top" href="#content">Zum Anfang</a>
</section>
  <section id="25763" class="page text_position_left no_text_content" data-template="video" data-id="1390628" data-chapter-id="385841">
    <div class="content_and_background videoPage" data-reactroot="" data-reactid="1" data-react-checksum="1314712477"><div class="backgroundArea page_background page_background-for_page_with_player_controls" data-reactid="2"><!-- react-empty: 3 --><div class="background background_image video_poster_14958" style="background-position:50% 50%;" data-reactid="4"></div><div class="shadow_wrapper" data-reactid="5"><div class="shadow is_paused" style="opacity:0;" data-reactid="6"></div></div></div><div class="content" data-reactid="7"><div class="controls is_paused" data-role="player_controls" data-reactid="8"><span class="hint" data-reactid="9"></span><div class="add_info_box" data-reactid="10"><h3 data-reactid="11">Parade Riposte</h3><p data-reactid="12">Benedikt Wagner erklärt, wie das funktioniert. Trainingspartner ist Leon Kraus.</p></div><div class="vjs-control-bar with_quality_menu_present" data-reactid="13"><div class="play_button" data-reactid="14"><a class="vjs-play-control" href="#" tabindex="4" data-reactid="15"><span data-reactid="16"></span></a></div><div class="player_controls-progress" data-reactid="17"><div class="vjs-current-time vjs-current-time" data-reactid="18">0:00</div><div class="vjs-time-divider" data-reactid="19">/</div><div class="vjs-duration vjs-current-time" data-reactid="20">0:00</div><div class="vjs-progress-control" tabindex="4" data-reactid="21"><div class="vjs-progress-holder" style="touch-action:none;" data-reactid="22"><div class="vjs-load-progress" style="width:0;" data-reactid="23"></div><div class="vjs-play-progress" style="width:0;" data-reactid="24"></div><div class="vjs-seek-handle" style="left:0;" data-reactid="25"></div></div></div></div><div class="control_bar_text" data-reactid="26">Video jetzt starten</div></div><div class="player_controls-menu_bar" data-reactid="27"><div class="player_controls-menu_bar_button player_controls-toggle_info_box_menu_button" data-reactid="28"><a class="player_controls-menu_bar_button_link player_controls-toggle_info_box_menu_button_link" href="#" tabindex="4" title="Info Box ein-/ausblenden" data-reactid="29"><svg class="player_controls-menu_bar_button_icon player_controls-toggle_info_box_menu_button_icon" version="1.1" xmlns="http://www.w3.org/2000/svg" width="20" height="20" viewBox="5 5 145 145" data-reactid="30"><path d="m80 15c-35.88 0-65 29.12-65 65s29.12 65 65 65 65-29.12 65-65-29.12-65-65-65zm0 10c30.36 0 55 24.64 55 55s-24.64 55-55 55-55-24.64-55-55 24.64-55 55-55z" data-reactid="31"></path><path d="m57.373 18.231a9.3834 9.1153 0 1 1 -18.767 0 9.3834 9.1153 0 1 1 18.767 0z" transform="matrix(1.1989 0 0 1.2342 21.214 28.75)" data-reactid="32"></path><path d="m90.665 110.96c-0.069 2.73 1.211 3.5 4.327 3.82l5.008 0.1v5.12h-39.073v-5.12l5.503-0.1c3.291-0.1 4.082-1.38 4.327-3.82v-30.813c0.035-4.879-6.296-4.113-10.757-3.968v-5.074l30.665-1.105" data-reactid="33"></path></svg></a></div><noscript data-reactid="34"></noscript><div class="player_controls-menu_bar_button player_controls-quality_menu_button" data-reactid="35"><a class="player_controls-menu_bar_button_link player_controls-quality_menu_button_link" href="#" tabindex="4" title="Qualität" data-reactid="36"><svg class="player_controls-menu_bar_button_icon player_controls-quality_menu_button_icon" version="1.1" xmlns="http://www.w3.org/2000/svg" width="20" height="20" viewBox="0 0 24 24" data-reactid="37"><path d="M21.312,14.056l-1.691-0.98c0,0-0.472-0.216-0.446-1.073c0,0-0.128-0.961,0.478-1.293l1.661-1.014 c0,0,0.546-0.245,0.313-0.818l-0.707-1.598c0,0-0.229-0.625-0.902-0.423l-1.93,0.615c0,0-0.666-0.009-1.078-0.458 c0,0-0.687-0.662-0.476-1.229l0.445-1.924c0,0,0.114-0.563-0.312-0.768l-1.995-0.757c0,0-0.43-0.026-0.562,0.305l-1.122,2.006 c0,0-0.524,0.437-1.248,0.292c0,0-0.752-0.072-0.928-0.253c0,0-1.135-1.916-1.19-2.015c0,0-0.21-0.437-0.65-0.262L7.144,3.176 c0,0-0.367,0.229-0.275,0.559l0.649,2.441c0,0-0.139,0.597-0.561,0.924c0,0-0.745,0.55-1.104,0.483L3.858,7.1 c0,0-0.578-0.207-0.805,0.294L2.306,9.232c0,0-0.143,0.38,0.251,0.616l1.96,1.123c0,0,0.624,0.286,0.441,1.38 c0,0,0.037,0.804-0.756,1.24c-0.793,0.437-1.476,0.875-1.476,0.875s-0.437,0.21-0.249,0.681c0.189,0.471,0.895,1.811,0.895,1.811 s0.131,0.336,0.762,0.091l1.723-0.466c0,0,0.5-0.151,1.031,0.319c0,0,0.741,0.504,0.687,0.919l-0.48,2.433 c0,0-0.157,0.411,0.312,0.676l1.929,0.733c0,0,0.538,0.052,0.68-0.389l0.84-1.532c0,0,0.278-0.669,1.177-0.625 c0,0,0.909-0.081,1.227,0.407l1.101,1.833c0,0,0.199,0.466,0.791,0.188l1.709-0.728c0,0,0.479-0.315,0.333-0.743l-0.533-1.853 c0,0-0.238-0.5,0.259-1.055c0,0,0.533-0.876,1.27-0.701l2.043,0.487c0,0,0.424,0.187,0.793-0.413l0.659-1.639 C21.685,14.901,21.886,14.313,21.312,14.056z M8.542,13.474c-0.824-1.931,0.073-4.166,2.004-4.989 c1.931-0.826,4.165,0.073,4.988,2.004c0.825,1.931-0.073,4.164-2.005,4.989C11.599,16.303,9.365,15.404,8.542,13.474z" data-reactid="38"></path></svg></a><ul class="player_controls-menu_bar_button_sub_menu" data-reactid="39"><li class="player_controls-menu_bar_button_sub_menu_item player_controls-menu_bar_button_sub_menu_item-active" data-reactid="40"><a class="player_controls-menu_bar_button_sub_menu_item_link" href="#" tabindex="4" data-reactid="41"><svg class="player_controls-menu_bar_button_sub_menu_item_icon" version="1.1" xmlns="http://www.w3.org/2000/svg" width="20" height="20" viewBox="0 0 512 512" data-reactid="42"><polygon points="434.442,58.997 195.559,297.881 77.554,179.88 0,257.438 195.559,453.003 512,136.551 " data-reactid="43"></polygon></svg><!-- react-text: 44 -->Automatisch<!-- /react-text --></a></li><li class="player_controls-menu_bar_button_sub_menu_item" data-reactid="45"><a class="player_controls-menu_bar_button_sub_menu_item_link" href="#" tabindex="4" data-reactid="46"><!-- react-text: 47 -->720p<!-- /react-text --><span class="player_controls-menu_bar_button_sub_menu_item_annotation player_controls-quality_menu_button_sub_menu_item_annotation" data-reactid="48">HD</span></a></li></ul></div></div></div><div class="scroller is_paused" data-reactid="49"><div data-reactid="50"><div class="contentWrapper" data-reactid="51"><div class="page_header" data-reactid="52"><h2 data-reactid="53"><span class="tagline" data-reactid="54"></span><span class="title" data-reactid="55"></span><span class="subtitle" data-reactid="56"></span></h2></div><img src="//cdni-pageflow.wdr.de/main/video_files/posters/000/014/958/v3/print/poster-0.JPG" alt="" class="print_image" data-reactid="57"/><div class="contentText" data-reactid="58"><p data-reactid="59"></p><p class="non_js_video" data-reactid="60"><a href="/faszination-sabelfechten/videos/14958" target="_blank" data-reactid="61">Video öffnen</a></p></div></div></div></div></div></div>
    <a class="to_top" href="#content">Zum Anfang</a>
</section>
  <section id="25769" class="page text_position_left no_text_content" data-template="video" data-id="1390629" data-chapter-id="385841">
    <div class="content_and_background videoPage" data-reactroot="" data-reactid="1" data-react-checksum="-1296373347"><div class="backgroundArea page_background page_background-for_page_with_player_controls" data-reactid="2"><!-- react-empty: 3 --><div class="background background_image video_poster_14963" style="background-position:50% 50%;" data-reactid="4"></div><div class="shadow_wrapper" data-reactid="5"><div class="shadow is_paused" style="opacity:0;" data-reactid="6"></div></div></div><div class="content" data-reactid="7"><div class="controls is_paused" data-role="player_controls" data-reactid="8"><span class="hint" data-reactid="9"></span><div class="add_info_box" data-reactid="10"><h3 data-reactid="11">Der Angriff</h3><p data-reactid="12">Benedikt Wagner über eine weitere Möglichkeit, einen Treffer zu setzen.&nbsp;</p></div><div class="vjs-control-bar with_quality_menu_present" data-reactid="13"><div class="play_button" data-reactid="14"><a class="vjs-play-control" href="#" tabindex="4" data-reactid="15"><span data-reactid="16"></span></a></div><div class="player_controls-progress" data-reactid="17"><div class="vjs-current-time vjs-current-time" data-reactid="18">0:00</div><div class="vjs-time-divider" data-reactid="19">/</div><div class="vjs-duration vjs-current-time" data-reactid="20">0:00</div><div class="vjs-progress-control" tabindex="4" data-reactid="21"><div class="vjs-progress-holder" style="touch-action:none;" data-reactid="22"><div class="vjs-load-progress" style="width:0;" data-reactid="23"></div><div class="vjs-play-progress" style="width:0;" data-reactid="24"></div><div class="vjs-seek-handle" style="left:0;" data-reactid="25"></div></div></div></div><div class="control_bar_text" data-reactid="26">Video jetzt starten</div></div><div class="player_controls-menu_bar" data-reactid="27"><div class="player_controls-menu_bar_button player_controls-toggle_info_box_menu_button" data-reactid="28"><a class="player_controls-menu_bar_button_link player_controls-toggle_info_box_menu_button_link" href="#" tabindex="4" title="Info Box ein-/ausblenden" data-reactid="29"><svg class="player_controls-menu_bar_button_icon player_controls-toggle_info_box_menu_button_icon" version="1.1" xmlns="http://www.w3.org/2000/svg" width="20" height="20" viewBox="5 5 145 145" data-reactid="30"><path d="m80 15c-35.88 0-65 29.12-65 65s29.12 65 65 65 65-29.12 65-65-29.12-65-65-65zm0 10c30.36 0 55 24.64 55 55s-24.64 55-55 55-55-24.64-55-55 24.64-55 55-55z" data-reactid="31"></path><path d="m57.373 18.231a9.3834 9.1153 0 1 1 -18.767 0 9.3834 9.1153 0 1 1 18.767 0z" transform="matrix(1.1989 0 0 1.2342 21.214 28.75)" data-reactid="32"></path><path d="m90.665 110.96c-0.069 2.73 1.211 3.5 4.327 3.82l5.008 0.1v5.12h-39.073v-5.12l5.503-0.1c3.291-0.1 4.082-1.38 4.327-3.82v-30.813c0.035-4.879-6.296-4.113-10.757-3.968v-5.074l30.665-1.105" data-reactid="33"></path></svg></a></div><noscript data-reactid="34"></noscript><div class="player_controls-menu_bar_button player_controls-quality_menu_button" data-reactid="35"><a class="player_controls-menu_bar_button_link player_controls-quality_menu_button_link" href="#" tabindex="4" title="Qualität" data-reactid="36"><svg class="player_controls-menu_bar_button_icon player_controls-quality_menu_button_icon" version="1.1" xmlns="http://www.w3.org/2000/svg" width="20" height="20" viewBox="0 0 24 24" data-reactid="37"><path d="M21.312,14.056l-1.691-0.98c0,0-0.472-0.216-0.446-1.073c0,0-0.128-0.961,0.478-1.293l1.661-1.014 c0,0,0.546-0.245,0.313-0.818l-0.707-1.598c0,0-0.229-0.625-0.902-0.423l-1.93,0.615c0,0-0.666-0.009-1.078-0.458 c0,0-0.687-0.662-0.476-1.229l0.445-1.924c0,0,0.114-0.563-0.312-0.768l-1.995-0.757c0,0-0.43-0.026-0.562,0.305l-1.122,2.006 c0,0-0.524,0.437-1.248,0.292c0,0-0.752-0.072-0.928-0.253c0,0-1.135-1.916-1.19-2.015c0,0-0.21-0.437-0.65-0.262L7.144,3.176 c0,0-0.367,0.229-0.275,0.559l0.649,2.441c0,0-0.139,0.597-0.561,0.924c0,0-0.745,0.55-1.104,0.483L3.858,7.1 c0,0-0.578-0.207-0.805,0.294L2.306,9.232c0,0-0.143,0.38,0.251,0.616l1.96,1.123c0,0,0.624,0.286,0.441,1.38 c0,0,0.037,0.804-0.756,1.24c-0.793,0.437-1.476,0.875-1.476,0.875s-0.437,0.21-0.249,0.681c0.189,0.471,0.895,1.811,0.895,1.811 s0.131,0.336,0.762,0.091l1.723-0.466c0,0,0.5-0.151,1.031,0.319c0,0,0.741,0.504,0.687,0.919l-0.48,2.433 c0,0-0.157,0.411,0.312,0.676l1.929,0.733c0,0,0.538,0.052,0.68-0.389l0.84-1.532c0,0,0.278-0.669,1.177-0.625 c0,0,0.909-0.081,1.227,0.407l1.101,1.833c0,0,0.199,0.466,0.791,0.188l1.709-0.728c0,0,0.479-0.315,0.333-0.743l-0.533-1.853 c0,0-0.238-0.5,0.259-1.055c0,0,0.533-0.876,1.27-0.701l2.043,0.487c0,0,0.424,0.187,0.793-0.413l0.659-1.639 C21.685,14.901,21.886,14.313,21.312,14.056z M8.542,13.474c-0.824-1.931,0.073-4.166,2.004-4.989 c1.931-0.826,4.165,0.073,4.988,2.004c0.825,1.931-0.073,4.164-2.005,4.989C11.599,16.303,9.365,15.404,8.542,13.474z" data-reactid="38"></path></svg></a><ul class="player_controls-menu_bar_button_sub_menu" data-reactid="39"><li class="player_controls-menu_bar_button_sub_menu_item player_controls-menu_bar_button_sub_menu_item-active" data-reactid="40"><a class="player_controls-menu_bar_button_sub_menu_item_link" href="#" tabindex="4" data-reactid="41"><svg class="player_controls-menu_bar_button_sub_menu_item_icon" version="1.1" xmlns="http://www.w3.org/2000/svg" width="20" height="20" viewBox="0 0 512 512" data-reactid="42"><polygon points="434.442,58.997 195.559,297.881 77.554,179.88 0,257.438 195.559,453.003 512,136.551 " data-reactid="43"></polygon></svg><!-- react-text: 44 -->Automatisch<!-- /react-text --></a></li><li class="player_controls-menu_bar_button_sub_menu_item" data-reactid="45"><a class="player_controls-menu_bar_button_sub_menu_item_link" href="#" tabindex="4" data-reactid="46"><!-- react-text: 47 -->720p<!-- /react-text --><span class="player_controls-menu_bar_button_sub_menu_item_annotation player_controls-quality_menu_button_sub_menu_item_annotation" data-reactid="48">HD</span></a></li></ul></div></div></div><div class="scroller is_paused" data-reactid="49"><div data-reactid="50"><div class="contentWrapper" data-reactid="51"><div class="page_header" data-reactid="52"><h2 data-reactid="53"><span class="tagline" data-reactid="54"></span><span class="title" data-reactid="55"></span><span class="subtitle" data-reactid="56"></span></h2></div><img src="//cdni-pageflow.wdr.de/main/video_files/posters/000/014/963/v3/print/poster-0.JPG" alt="" class="print_image" data-reactid="57"/><div class="contentText" data-reactid="58"><p data-reactid="59"></p><p class="non_js_video" data-reactid="60"><a href="/faszination-sabelfechten/videos/14963" target="_blank" data-reactid="61">Video öffnen</a></p></div></div></div></div></div></div>
    <a class="to_top" href="#content">Zum Anfang</a>
</section>
  <section id="25764" class="page text_position_left chapter_beginning" data-template="background_image" data-id="1390630" data-chapter-id="385842">
    <div class="content_and_background" data-reactroot="" data-reactid="1" data-react-checksum="900734257"><div class="backgroundArea page_background" data-reactid="2"><div class="background background_image image_22796" style="background-position:50% 50%;" data-reactid="3"></div><div class="shadow_wrapper" data-reactid="4"><div class="shadow" style="opacity:1;" data-reactid="5"></div></div></div><div class="content" data-reactid="6"><div class="scroller" data-reactid="7"><div data-reactid="8"><div class="contentWrapper" data-reactid="9"><div class="page_header" data-reactid="10"><h2 data-reactid="11"><span class="tagline" data-reactid="12">Benedikt Wager ist Welt- und Europameister</span><span class="title" data-reactid="13">Titel und Erfolge</span><span class="subtitle" data-reactid="14"></span></h2></div><img src="//cdni-pageflow.wdr.de/main/image_files/processed_attachments/000/022/796/v3/print/WDR-Bild_1511925.JPG" alt="" class="print_image" data-reactid="15"/><div class="contentText" data-reactid="16"><p data-reactid="17">Immer wieder landen die deutschen Säbelspezialisten bei Welt- und Europameisterschaften auf den vorderen Plätzen. Wagner selbst wurde 2016 Europameister im Einzel und ist mehrfacher deutscher Meister. Größter Erfolg für ihn war der WM-Titel 2014 in Kazan.<br><br>Gemeinsam mit&nbsp;Nicolas Limbach (im Vordergrund), Max Hartung (ganz rechts) und Matyas Szabo (2. v. r.) siegte er damals gegen Südkorea. <br><br>Als er mit sieben Jahren zu fechten begann, hatte Wagner allerdings ganz andere Dinge im Sinn.&nbsp; <br></p></div></div></div></div></div></div>
    <a class="to_top" href="#content">Zum Anfang</a>
</section>
  <section id="25771" class="page text_position_left no_text_content" data-template="video" data-id="1390631" data-chapter-id="385842">
    <div class="content_and_background videoPage" data-reactroot="" data-reactid="1" data-react-checksum="-1728057341"><div class="backgroundArea page_background page_background-for_page_with_player_controls" data-reactid="2"><!-- react-empty: 3 --><div class="background background_image video_poster_14965" style="background-position:50% 50%;" data-reactid="4"></div><div class="shadow_wrapper" data-reactid="5"><div class="shadow is_paused" style="opacity:0;" data-reactid="6"></div></div></div><div class="content" data-reactid="7"><div class="controls is_paused" data-role="player_controls" data-reactid="8"><span class="hint" data-reactid="9"></span><div class="add_info_box" data-reactid="10"><h3 data-reactid="11">&quot;Ich wollte Ritter werden&quot;</h3><p data-reactid="12">Als kleiner Junge träumte Benedikt Wagner von Helden mit Säbeln.&nbsp;</p></div><div class="vjs-control-bar with_quality_menu_present" data-reactid="13"><div class="play_button" data-reactid="14"><a class="vjs-play-control" href="#" tabindex="4" data-reactid="15"><span data-reactid="16"></span></a></div><div class="player_controls-progress" data-reactid="17"><div class="vjs-current-time vjs-current-time" data-reactid="18">0:00</div><div class="vjs-time-divider" data-reactid="19">/</div><div class="vjs-duration vjs-current-time" data-reactid="20">0:00</div><div class="vjs-progress-control" tabindex="4" data-reactid="21"><div class="vjs-progress-holder" style="touch-action:none;" data-reactid="22"><div class="vjs-load-progress" style="width:0;" data-reactid="23"></div><div class="vjs-play-progress" style="width:0;" data-reactid="24"></div><div class="vjs-seek-handle" style="left:0;" data-reactid="25"></div></div></div></div><div class="control_bar_text" data-reactid="26">Video jetzt starten</div></div><div class="player_controls-menu_bar" data-reactid="27"><div class="player_controls-menu_bar_button player_controls-toggle_info_box_menu_button" data-reactid="28"><a class="player_controls-menu_bar_button_link player_controls-toggle_info_box_menu_button_link" href="#" tabindex="4" title="Info Box ein-/ausblenden" data-reactid="29"><svg class="player_controls-menu_bar_button_icon player_controls-toggle_info_box_menu_button_icon" version="1.1" xmlns="http://www.w3.org/2000/svg" width="20" height="20" viewBox="5 5 145 145" data-reactid="30"><path d="m80 15c-35.88 0-65 29.12-65 65s29.12 65 65 65 65-29.12 65-65-29.12-65-65-65zm0 10c30.36 0 55 24.64 55 55s-24.64 55-55 55-55-24.64-55-55 24.64-55 55-55z" data-reactid="31"></path><path d="m57.373 18.231a9.3834 9.1153 0 1 1 -18.767 0 9.3834 9.1153 0 1 1 18.767 0z" transform="matrix(1.1989 0 0 1.2342 21.214 28.75)" data-reactid="32"></path><path d="m90.665 110.96c-0.069 2.73 1.211 3.5 4.327 3.82l5.008 0.1v5.12h-39.073v-5.12l5.503-0.1c3.291-0.1 4.082-1.38 4.327-3.82v-30.813c0.035-4.879-6.296-4.113-10.757-3.968v-5.074l30.665-1.105" data-reactid="33"></path></svg></a></div><noscript data-reactid="34"></noscript><div class="player_controls-menu_bar_button player_controls-quality_menu_button" data-reactid="35"><a class="player_controls-menu_bar_button_link player_controls-quality_menu_button_link" href="#" tabindex="4" title="Qualität" data-reactid="36"><svg class="player_controls-menu_bar_button_icon player_controls-quality_menu_button_icon" version="1.1" xmlns="http://www.w3.org/2000/svg" width="20" height="20" viewBox="0 0 24 24" data-reactid="37"><path d="M21.312,14.056l-1.691-0.98c0,0-0.472-0.216-0.446-1.073c0,0-0.128-0.961,0.478-1.293l1.661-1.014 c0,0,0.546-0.245,0.313-0.818l-0.707-1.598c0,0-0.229-0.625-0.902-0.423l-1.93,0.615c0,0-0.666-0.009-1.078-0.458 c0,0-0.687-0.662-0.476-1.229l0.445-1.924c0,0,0.114-0.563-0.312-0.768l-1.995-0.757c0,0-0.43-0.026-0.562,0.305l-1.122,2.006 c0,0-0.524,0.437-1.248,0.292c0,0-0.752-0.072-0.928-0.253c0,0-1.135-1.916-1.19-2.015c0,0-0.21-0.437-0.65-0.262L7.144,3.176 c0,0-0.367,0.229-0.275,0.559l0.649,2.441c0,0-0.139,0.597-0.561,0.924c0,0-0.745,0.55-1.104,0.483L3.858,7.1 c0,0-0.578-0.207-0.805,0.294L2.306,9.232c0,0-0.143,0.38,0.251,0.616l1.96,1.123c0,0,0.624,0.286,0.441,1.38 c0,0,0.037,0.804-0.756,1.24c-0.793,0.437-1.476,0.875-1.476,0.875s-0.437,0.21-0.249,0.681c0.189,0.471,0.895,1.811,0.895,1.811 s0.131,0.336,0.762,0.091l1.723-0.466c0,0,0.5-0.151,1.031,0.319c0,0,0.741,0.504,0.687,0.919l-0.48,2.433 c0,0-0.157,0.411,0.312,0.676l1.929,0.733c0,0,0.538,0.052,0.68-0.389l0.84-1.532c0,0,0.278-0.669,1.177-0.625 c0,0,0.909-0.081,1.227,0.407l1.101,1.833c0,0,0.199,0.466,0.791,0.188l1.709-0.728c0,0,0.479-0.315,0.333-0.743l-0.533-1.853 c0,0-0.238-0.5,0.259-1.055c0,0,0.533-0.876,1.27-0.701l2.043,0.487c0,0,0.424,0.187,0.793-0.413l0.659-1.639 C21.685,14.901,21.886,14.313,21.312,14.056z M8.542,13.474c-0.824-1.931,0.073-4.166,2.004-4.989 c1.931-0.826,4.165,0.073,4.988,2.004c0.825,1.931-0.073,4.164-2.005,4.989C11.599,16.303,9.365,15.404,8.542,13.474z" data-reactid="38"></path></svg></a><ul class="player_controls-menu_bar_button_sub_menu" data-reactid="39"><li class="player_controls-menu_bar_button_sub_menu_item player_controls-menu_bar_button_sub_menu_item-active" data-reactid="40"><a class="player_controls-menu_bar_button_sub_menu_item_link" href="#" tabindex="4" data-reactid="41"><svg class="player_controls-menu_bar_button_sub_menu_item_icon" version="1.1" xmlns="http://www.w3.org/2000/svg" width="20" height="20" viewBox="0 0 512 512" data-reactid="42"><polygon points="434.442,58.997 195.559,297.881 77.554,179.88 0,257.438 195.559,453.003 512,136.551 " data-reactid="43"></polygon></svg><!-- react-text: 44 -->Automatisch<!-- /react-text --></a></li><li class="player_controls-menu_bar_button_sub_menu_item" data-reactid="45"><a class="player_controls-menu_bar_button_sub_menu_item_link" href="#" tabindex="4" data-reactid="46"><!-- react-text: 47 -->720p<!-- /react-text --><span class="player_controls-menu_bar_button_sub_menu_item_annotation player_controls-quality_menu_button_sub_menu_item_annotation" data-reactid="48">HD</span></a></li></ul></div></div></div><div class="scroller is_paused" data-reactid="49"><div data-reactid="50"><div class="contentWrapper" data-reactid="51"><div class="page_header" data-reactid="52"><h2 data-reactid="53"><span class="tagline" data-reactid="54"></span><span class="title" data-reactid="55"></span><span class="subtitle" data-reactid="56"></span></h2></div><img src="//cdni-pageflow.wdr.de/main/video_files/posters/000/014/965/v3/print/poster-0.JPG" alt="" class="print_image" data-reactid="57"/><div class="contentText" data-reactid="58"><p data-reactid="59"></p><p class="non_js_video" data-reactid="60"><a href="/faszination-sabelfechten/videos/14965" target="_blank" data-reactid="61">Video öffnen</a></p></div></div></div></div></div></div>
    <a class="to_top" href="#content">Zum Anfang</a>
</section>
  <section id="25772" class="page text_position_left" data-template="background_image" data-id="1390632" data-chapter-id="385842">
    <div class="content_and_background" data-reactroot="" data-reactid="1" data-react-checksum="1913182048"><div class="backgroundArea page_background" data-reactid="2"><div class="background background_image image_22701" style="background-position:50% 50%;" data-reactid="3"></div><div class="shadow_wrapper" data-reactid="4"><div class="shadow" style="opacity:1;" data-reactid="5"></div></div></div><div class="content" data-reactid="6"><div class="scroller" data-reactid="7"><div data-reactid="8"><div class="contentWrapper" data-reactid="9"><div class="page_header" data-reactid="10"><h2 data-reactid="11"><span class="tagline" data-reactid="12">Die Maske</span><span class="title" data-reactid="13">Schutz vor Verletzungen</span><span class="subtitle" data-reactid="14"></span></h2></div><img src="//cdni-pageflow.wdr.de/main/image_files/processed_attachments/000/022/701/v3/print/fechten10.JPG" alt="" class="print_image" data-reactid="15"/><div class="contentText" data-reactid="16"><p data-reactid="17">20 lange Jahre auf der Planche, der Fechtbahn. Das enge Geflecht des Kopfschutzes soll die Sportler dabei vor schweren Verletzungen bewahren. Und auch wenn man es sich kaum vorstellen kann – trotz des engmaschigen Netzes bewahren die Fechter den Durchblick.&nbsp;</p></div></div></div></div></div></div>
    <a class="to_top" href="#content">Zum Anfang</a>
</section>
  <section id="25773" class="page text_position_left no_text_content" data-template="video" data-id="1390633" data-chapter-id="385842">
    <div class="content_and_background videoPage" data-reactroot="" data-reactid="1" data-react-checksum="-1098980440"><div class="backgroundArea page_background page_background-for_page_with_player_controls" data-reactid="2"><!-- react-empty: 3 --><div class="background background_image video_poster_14967" style="background-position:50% 50%;" data-reactid="4"></div><div class="shadow_wrapper" data-reactid="5"><div class="shadow is_paused" style="opacity:0;" data-reactid="6"></div></div></div><div class="content" data-reactid="7"><div class="controls is_paused" data-role="player_controls" data-reactid="8"><span class="hint" data-reactid="9"></span><div class="add_info_box" data-reactid="10"><h3 data-reactid="11">&quot;Elementar als Schutz&quot;</h3><p data-reactid="12">Benedikt Wagner über das Tragen der Maske</p></div><div class="vjs-control-bar with_quality_menu_present" data-reactid="13"><div class="play_button" data-reactid="14"><a class="vjs-play-control" href="#" tabindex="4" data-reactid="15"><span data-reactid="16"></span></a></div><div class="player_controls-progress" data-reactid="17"><div class="vjs-current-time vjs-current-time" data-reactid="18">0:00</div><div class="vjs-time-divider" data-reactid="19">/</div><div class="vjs-duration vjs-current-time" data-reactid="20">0:00</div><div class="vjs-progress-control" tabindex="4" data-reactid="21"><div class="vjs-progress-holder" style="touch-action:none;" data-reactid="22"><div class="vjs-load-progress" style="width:0;" data-reactid="23"></div><div class="vjs-play-progress" style="width:0;" data-reactid="24"></div><div class="vjs-seek-handle" style="left:0;" data-reactid="25"></div></div></div></div><div class="control_bar_text" data-reactid="26">Video jetzt starten</div></div><div class="player_controls-menu_bar" data-reactid="27"><div class="player_controls-menu_bar_button player_controls-toggle_info_box_menu_button" data-reactid="28"><a class="player_controls-menu_bar_button_link player_controls-toggle_info_box_menu_button_link" href="#" tabindex="4" title="Info Box ein-/ausblenden" data-reactid="29"><svg class="player_controls-menu_bar_button_icon player_controls-toggle_info_box_menu_button_icon" version="1.1" xmlns="http://www.w3.org/2000/svg" width="20" height="20" viewBox="5 5 145 145" data-reactid="30"><path d="m80 15c-35.88 0-65 29.12-65 65s29.12 65 65 65 65-29.12 65-65-29.12-65-65-65zm0 10c30.36 0 55 24.64 55 55s-24.64 55-55 55-55-24.64-55-55 24.64-55 55-55z" data-reactid="31"></path><path d="m57.373 18.231a9.3834 9.1153 0 1 1 -18.767 0 9.3834 9.1153 0 1 1 18.767 0z" transform="matrix(1.1989 0 0 1.2342 21.214 28.75)" data-reactid="32"></path><path d="m90.665 110.96c-0.069 2.73 1.211 3.5 4.327 3.82l5.008 0.1v5.12h-39.073v-5.12l5.503-0.1c3.291-0.1 4.082-1.38 4.327-3.82v-30.813c0.035-4.879-6.296-4.113-10.757-3.968v-5.074l30.665-1.105" data-reactid="33"></path></svg></a></div><noscript data-reactid="34"></noscript><div class="player_controls-menu_bar_button player_controls-quality_menu_button" data-reactid="35"><a class="player_controls-menu_bar_button_link player_controls-quality_menu_button_link" href="#" tabindex="4" title="Qualität" data-reactid="36"><svg class="player_controls-menu_bar_button_icon player_controls-quality_menu_button_icon" version="1.1" xmlns="http://www.w3.org/2000/svg" width="20" height="20" viewBox="0 0 24 24" data-reactid="37"><path d="M21.312,14.056l-1.691-0.98c0,0-0.472-0.216-0.446-1.073c0,0-0.128-0.961,0.478-1.293l1.661-1.014 c0,0,0.546-0.245,0.313-0.818l-0.707-1.598c0,0-0.229-0.625-0.902-0.423l-1.93,0.615c0,0-0.666-0.009-1.078-0.458 c0,0-0.687-0.662-0.476-1.229l0.445-1.924c0,0,0.114-0.563-0.312-0.768l-1.995-0.757c0,0-0.43-0.026-0.562,0.305l-1.122,2.006 c0,0-0.524,0.437-1.248,0.292c0,0-0.752-0.072-0.928-0.253c0,0-1.135-1.916-1.19-2.015c0,0-0.21-0.437-0.65-0.262L7.144,3.176 c0,0-0.367,0.229-0.275,0.559l0.649,2.441c0,0-0.139,0.597-0.561,0.924c0,0-0.745,0.55-1.104,0.483L3.858,7.1 c0,0-0.578-0.207-0.805,0.294L2.306,9.232c0,0-0.143,0.38,0.251,0.616l1.96,1.123c0,0,0.624,0.286,0.441,1.38 c0,0,0.037,0.804-0.756,1.24c-0.793,0.437-1.476,0.875-1.476,0.875s-0.437,0.21-0.249,0.681c0.189,0.471,0.895,1.811,0.895,1.811 s0.131,0.336,0.762,0.091l1.723-0.466c0,0,0.5-0.151,1.031,0.319c0,0,0.741,0.504,0.687,0.919l-0.48,2.433 c0,0-0.157,0.411,0.312,0.676l1.929,0.733c0,0,0.538,0.052,0.68-0.389l0.84-1.532c0,0,0.278-0.669,1.177-0.625 c0,0,0.909-0.081,1.227,0.407l1.101,1.833c0,0,0.199,0.466,0.791,0.188l1.709-0.728c0,0,0.479-0.315,0.333-0.743l-0.533-1.853 c0,0-0.238-0.5,0.259-1.055c0,0,0.533-0.876,1.27-0.701l2.043,0.487c0,0,0.424,0.187,0.793-0.413l0.659-1.639 C21.685,14.901,21.886,14.313,21.312,14.056z M8.542,13.474c-0.824-1.931,0.073-4.166,2.004-4.989 c1.931-0.826,4.165,0.073,4.988,2.004c0.825,1.931-0.073,4.164-2.005,4.989C11.599,16.303,9.365,15.404,8.542,13.474z" data-reactid="38"></path></svg></a><ul class="player_controls-menu_bar_button_sub_menu" data-reactid="39"><li class="player_controls-menu_bar_button_sub_menu_item player_controls-menu_bar_button_sub_menu_item-active" data-reactid="40"><a class="player_controls-menu_bar_button_sub_menu_item_link" href="#" tabindex="4" data-reactid="41"><svg class="player_controls-menu_bar_button_sub_menu_item_icon" version="1.1" xmlns="http://www.w3.org/2000/svg" width="20" height="20" viewBox="0 0 512 512" data-reactid="42"><polygon points="434.442,58.997 195.559,297.881 77.554,179.88 0,257.438 195.559,453.003 512,136.551 " data-reactid="43"></polygon></svg><!-- react-text: 44 -->Automatisch<!-- /react-text --></a></li><li class="player_controls-menu_bar_button_sub_menu_item" data-reactid="45"><a class="player_controls-menu_bar_button_sub_menu_item_link" href="#" tabindex="4" data-reactid="46"><!-- react-text: 47 -->720p<!-- /react-text --><span class="player_controls-menu_bar_button_sub_menu_item_annotation player_controls-quality_menu_button_sub_menu_item_annotation" data-reactid="48">HD</span></a></li></ul></div></div></div><div class="scroller is_paused" data-reactid="49"><div data-reactid="50"><div class="contentWrapper" data-reactid="51"><div class="page_header" data-reactid="52"><h2 data-reactid="53"><span class="tagline" data-reactid="54"></span><span class="title" data-reactid="55"></span><span class="subtitle" data-reactid="56"></span></h2></div><img src="//cdni-pageflow.wdr.de/main/video_files/posters/000/014/967/v3/print/poster-0.JPG" alt="" class="print_image" data-reactid="57"/><div class="contentText" data-reactid="58"><p data-reactid="59"></p><p class="non_js_video" data-reactid="60"><a href="/faszination-sabelfechten/videos/14967" target="_blank" data-reactid="61">Video öffnen</a></p></div></div></div></div></div></div>
    <a class="to_top" href="#content">Zum Anfang</a>
</section>
  <section id="25765" class="page text_position_left chapter_beginning" data-template="background_image" data-id="1390634" data-chapter-id="385843">
    <div class="content_and_background" data-reactroot="" data-reactid="1" data-react-checksum="1450344804"><div class="backgroundArea page_background" data-reactid="2"><!-- react-empty: 3 --><div class="shadow_wrapper" data-reactid="4"><div class="shadow" style="opacity:1;" data-reactid="5"></div></div></div><div class="content" data-reactid="6"><div class="scroller" data-reactid="7"><div data-reactid="8"><div class="contentWrapper" data-reactid="9"><div class="page_header" data-reactid="10"><h2 data-reactid="11"><span class="tagline" data-reactid="12">Was im Säbelfechten hilft</span><span class="title" data-reactid="13">Einzelsport im Team</span><span class="subtitle" data-reactid="14"></span></h2></div><img src="//cdni-pageflow.wdr.de/main/video_files/posters/000/014/968/v3/print/poster-0.JPG" alt="" class="print_image" data-reactid="15"/><div class="contentText" data-reactid="16"><p data-reactid="17">In der Trainingshalle in Dormagen können sich die Sportler auf mehreren Bahnen verkabeln, um Trainingsgefechte zu bestreiten. Denn das regelmäßige Messen mit anderen bringt die Athleten voran. <br></p></div></div></div></div></div></div>
    <a class="to_top" href="#content">Zum Anfang</a>
</section>
  <section id="25778" class="page text_position_right no_text_content" data-template="video" data-id="1390635" data-chapter-id="385843">
    <div class="content_and_background videoPage" data-reactroot="" data-reactid="1" data-react-checksum="1065413930"><div class="backgroundArea page_background page_background-for_page_with_player_controls" data-reactid="2"><!-- react-empty: 3 --><div class="background background_image video_poster_14959" style="background-position:50% 50%;" data-reactid="4"></div><div class="shadow_wrapper" data-reactid="5"><div class="shadow is_paused" style="opacity:0;" data-reactid="6"></div></div></div><div class="content" data-reactid="7"><div class="controls is_paused" data-role="player_controls" data-reactid="8"><span class="hint" data-reactid="9"></span><div class="add_info_box" data-reactid="10"><h3 data-reactid="11">&quot;Um erfolgreich zu sein, braucht man Partner&quot;</h3><p data-reactid="12">Benedikt Wagner über die Bedeutung des Teams</p></div><div class="vjs-control-bar with_quality_menu_present" data-reactid="13"><div class="play_button" data-reactid="14"><a class="vjs-play-control" href="#" tabindex="4" data-reactid="15"><span data-reactid="16"></span></a></div><div class="player_controls-progress" data-reactid="17"><div class="vjs-current-time vjs-current-time" data-reactid="18">0:00</div><div class="vjs-time-divider" data-reactid="19">/</div><div class="vjs-duration vjs-current-time" data-reactid="20">0:00</div><div class="vjs-progress-control" tabindex="4" data-reactid="21"><div class="vjs-progress-holder" style="touch-action:none;" data-reactid="22"><div class="vjs-load-progress" style="width:0;" data-reactid="23"></div><div class="vjs-play-progress" style="width:0;" data-reactid="24"></div><div class="vjs-seek-handle" style="left:0;" data-reactid="25"></div></div></div></div><div class="control_bar_text" data-reactid="26">Video jetzt starten</div></div><div class="player_controls-menu_bar" data-reactid="27"><div class="player_controls-menu_bar_button player_controls-toggle_info_box_menu_button" data-reactid="28"><a class="player_controls-menu_bar_button_link player_controls-toggle_info_box_menu_button_link" href="#" tabindex="4" title="Info Box ein-/ausblenden" data-reactid="29"><svg class="player_controls-menu_bar_button_icon player_controls-toggle_info_box_menu_button_icon" version="1.1" xmlns="http://www.w3.org/2000/svg" width="20" height="20" viewBox="5 5 145 145" data-reactid="30"><path d="m80 15c-35.88 0-65 29.12-65 65s29.12 65 65 65 65-29.12 65-65-29.12-65-65-65zm0 10c30.36 0 55 24.64 55 55s-24.64 55-55 55-55-24.64-55-55 24.64-55 55-55z" data-reactid="31"></path><path d="m57.373 18.231a9.3834 9.1153 0 1 1 -18.767 0 9.3834 9.1153 0 1 1 18.767 0z" transform="matrix(1.1989 0 0 1.2342 21.214 28.75)" data-reactid="32"></path><path d="m90.665 110.96c-0.069 2.73 1.211 3.5 4.327 3.82l5.008 0.1v5.12h-39.073v-5.12l5.503-0.1c3.291-0.1 4.082-1.38 4.327-3.82v-30.813c0.035-4.879-6.296-4.113-10.757-3.968v-5.074l30.665-1.105" data-reactid="33"></path></svg></a></div><noscript data-reactid="34"></noscript><div class="player_controls-menu_bar_button player_controls-quality_menu_button" data-reactid="35"><a class="player_controls-menu_bar_button_link player_controls-quality_menu_button_link" href="#" tabindex="4" title="Qualität" data-reactid="36"><svg class="player_controls-menu_bar_button_icon player_controls-quality_menu_button_icon" version="1.1" xmlns="http://www.w3.org/2000/svg" width="20" height="20" viewBox="0 0 24 24" data-reactid="37"><path d="M21.312,14.056l-1.691-0.98c0,0-0.472-0.216-0.446-1.073c0,0-0.128-0.961,0.478-1.293l1.661-1.014 c0,0,0.546-0.245,0.313-0.818l-0.707-1.598c0,0-0.229-0.625-0.902-0.423l-1.93,0.615c0,0-0.666-0.009-1.078-0.458 c0,0-0.687-0.662-0.476-1.229l0.445-1.924c0,0,0.114-0.563-0.312-0.768l-1.995-0.757c0,0-0.43-0.026-0.562,0.305l-1.122,2.006 c0,0-0.524,0.437-1.248,0.292c0,0-0.752-0.072-0.928-0.253c0,0-1.135-1.916-1.19-2.015c0,0-0.21-0.437-0.65-0.262L7.144,3.176 c0,0-0.367,0.229-0.275,0.559l0.649,2.441c0,0-0.139,0.597-0.561,0.924c0,0-0.745,0.55-1.104,0.483L3.858,7.1 c0,0-0.578-0.207-0.805,0.294L2.306,9.232c0,0-0.143,0.38,0.251,0.616l1.96,1.123c0,0,0.624,0.286,0.441,1.38 c0,0,0.037,0.804-0.756,1.24c-0.793,0.437-1.476,0.875-1.476,0.875s-0.437,0.21-0.249,0.681c0.189,0.471,0.895,1.811,0.895,1.811 s0.131,0.336,0.762,0.091l1.723-0.466c0,0,0.5-0.151,1.031,0.319c0,0,0.741,0.504,0.687,0.919l-0.48,2.433 c0,0-0.157,0.411,0.312,0.676l1.929,0.733c0,0,0.538,0.052,0.68-0.389l0.84-1.532c0,0,0.278-0.669,1.177-0.625 c0,0,0.909-0.081,1.227,0.407l1.101,1.833c0,0,0.199,0.466,0.791,0.188l1.709-0.728c0,0,0.479-0.315,0.333-0.743l-0.533-1.853 c0,0-0.238-0.5,0.259-1.055c0,0,0.533-0.876,1.27-0.701l2.043,0.487c0,0,0.424,0.187,0.793-0.413l0.659-1.639 C21.685,14.901,21.886,14.313,21.312,14.056z M8.542,13.474c-0.824-1.931,0.073-4.166,2.004-4.989 c1.931-0.826,4.165,0.073,4.988,2.004c0.825,1.931-0.073,4.164-2.005,4.989C11.599,16.303,9.365,15.404,8.542,13.474z" data-reactid="38"></path></svg></a><ul class="player_controls-menu_bar_button_sub_menu" data-reactid="39"><li class="player_controls-menu_bar_button_sub_menu_item player_controls-menu_bar_button_sub_menu_item-active" data-reactid="40"><a class="player_controls-menu_bar_button_sub_menu_item_link" href="#" tabindex="4" data-reactid="41"><svg class="player_controls-menu_bar_button_sub_menu_item_icon" version="1.1" xmlns="http://www.w3.org/2000/svg" width="20" height="20" viewBox="0 0 512 512" data-reactid="42"><polygon points="434.442,58.997 195.559,297.881 77.554,179.88 0,257.438 195.559,453.003 512,136.551 " data-reactid="43"></polygon></svg><!-- react-text: 44 -->Automatisch<!-- /react-text --></a></li><li class="player_controls-menu_bar_button_sub_menu_item" data-reactid="45"><a class="player_controls-menu_bar_button_sub_menu_item_link" href="#" tabindex="4" data-reactid="46"><!-- react-text: 47 -->720p<!-- /react-text --><span class="player_controls-menu_bar_button_sub_menu_item_annotation player_controls-quality_menu_button_sub_menu_item_annotation" data-reactid="48">HD</span></a></li></ul></div></div></div><div class="scroller is_paused" data-reactid="49"><div data-reactid="50"><div class="contentWrapper" data-reactid="51"><div class="page_header" data-reactid="52"><h2 data-reactid="53"><span class="tagline" data-reactid="54"></span><span class="title" data-reactid="55"></span><span class="subtitle" data-reactid="56"></span></h2></div><img src="//cdni-pageflow.wdr.de/main/video_files/posters/000/014/959/v3/print/poster-0.JPG" alt="" class="print_image" data-reactid="57"/><div class="contentText" data-reactid="58"><p data-reactid="59"></p><p class="non_js_video" data-reactid="60"><a href="/faszination-sabelfechten/videos/14959" target="_blank" data-reactid="61">Video öffnen</a></p></div></div></div></div></div></div>
    <a class="to_top" href="#content">Zum Anfang</a>
</section>
  <section id="25775" class="page text_position_left" data-template="background_image" data-id="1390636" data-chapter-id="385843">
    <div class="content_and_background" data-reactroot="" data-reactid="1" data-react-checksum="1028370235"><div class="backgroundArea page_background" data-reactid="2"><div class="background background_image image_22694" style="background-position:50% 50%;" data-reactid="3"></div><div class="shadow_wrapper" data-reactid="4"><div class="shadow" style="opacity:1;" data-reactid="5"></div></div></div><div class="content" data-reactid="6"><div class="scroller" data-reactid="7"><div data-reactid="8"><div class="contentWrapper" data-reactid="9"><div class="page_header" data-reactid="10"><h2 data-reactid="11"><span class="tagline" data-reactid="12">Dan Costache</span><span class="title" data-reactid="13">Säbeltrainer mit Erfahrung</span><span class="subtitle" data-reactid="14"></span></h2></div><img src="//cdni-pageflow.wdr.de/main/image_files/processed_attachments/000/022/694/v3/print/fechten5.JPG" alt="" class="print_image" data-reactid="15"/><div class="contentText" data-reactid="16"><p data-reactid="17">In Dormagen ist Dan Costache einer der Trainer. Er kennt Wagner seit vielen Jahren, hat ihn auf seinem Weg zum Mannschaftsweltmeister begleitet. Costache weiß, dass Talent allein nicht reicht, um es weit nach vorn zu schaffen.&nbsp;</p></div></div></div></div></div></div>
    <a class="to_top" href="#content">Zum Anfang</a>
</section>
  <section id="25779" class="page text_position_left no_text_content" data-template="video" data-id="1390637" data-chapter-id="385843">
    <div class="content_and_background videoPage" data-reactroot="" data-reactid="1" data-react-checksum="-1079447107"><div class="backgroundArea page_background page_background-for_page_with_player_controls" data-reactid="2"><!-- react-empty: 3 --><div class="background background_image video_poster_14969" style="background-position:50% 50%;" data-reactid="4"></div><div class="shadow_wrapper" data-reactid="5"><div class="shadow is_paused" style="opacity:0;" data-reactid="6"></div></div></div><div class="content" data-reactid="7"><div class="controls is_paused" data-role="player_controls" data-reactid="8"><span class="hint" data-reactid="9"></span><div class="add_info_box" data-reactid="10"><h3 data-reactid="11">Korrekt mit dem Trainingspartner umgehen</h3><p data-reactid="12">Dan Costache über wichtige Eigenschaften eines guten Säbelfechters</p></div><div class="vjs-control-bar with_quality_menu_present" data-reactid="13"><div class="play_button" data-reactid="14"><a class="vjs-play-control" href="#" tabindex="4" data-reactid="15"><span data-reactid="16"></span></a></div><div class="player_controls-progress" data-reactid="17"><div class="vjs-current-time vjs-current-time" data-reactid="18">0:00</div><div class="vjs-time-divider" data-reactid="19">/</div><div class="vjs-duration vjs-current-time" data-reactid="20">0:00</div><div class="vjs-progress-control" tabindex="4" data-reactid="21"><div class="vjs-progress-holder" style="touch-action:none;" data-reactid="22"><div class="vjs-load-progress" style="width:0;" data-reactid="23"></div><div class="vjs-play-progress" style="width:0;" data-reactid="24"></div><div class="vjs-seek-handle" style="left:0;" data-reactid="25"></div></div></div></div><div class="control_bar_text" data-reactid="26">Video jetzt starten</div></div><div class="player_controls-menu_bar" data-reactid="27"><div class="player_controls-menu_bar_button player_controls-toggle_info_box_menu_button" data-reactid="28"><a class="player_controls-menu_bar_button_link player_controls-toggle_info_box_menu_button_link" href="#" tabindex="4" title="Info Box ein-/ausblenden" data-reactid="29"><svg class="player_controls-menu_bar_button_icon player_controls-toggle_info_box_menu_button_icon" version="1.1" xmlns="http://www.w3.org/2000/svg" width="20" height="20" viewBox="5 5 145 145" data-reactid="30"><path d="m80 15c-35.88 0-65 29.12-65 65s29.12 65 65 65 65-29.12 65-65-29.12-65-65-65zm0 10c30.36 0 55 24.64 55 55s-24.64 55-55 55-55-24.64-55-55 24.64-55 55-55z" data-reactid="31"></path><path d="m57.373 18.231a9.3834 9.1153 0 1 1 -18.767 0 9.3834 9.1153 0 1 1 18.767 0z" transform="matrix(1.1989 0 0 1.2342 21.214 28.75)" data-reactid="32"></path><path d="m90.665 110.96c-0.069 2.73 1.211 3.5 4.327 3.82l5.008 0.1v5.12h-39.073v-5.12l5.503-0.1c3.291-0.1 4.082-1.38 4.327-3.82v-30.813c0.035-4.879-6.296-4.113-10.757-3.968v-5.074l30.665-1.105" data-reactid="33"></path></svg></a></div><noscript data-reactid="34"></noscript><div class="player_controls-menu_bar_button player_controls-quality_menu_button" data-reactid="35"><a class="player_controls-menu_bar_button_link player_controls-quality_menu_button_link" href="#" tabindex="4" title="Qualität" data-reactid="36"><svg class="player_controls-menu_bar_button_icon player_controls-quality_menu_button_icon" version="1.1" xmlns="http://www.w3.org/2000/svg" width="20" height="20" viewBox="0 0 24 24" data-reactid="37"><path d="M21.312,14.056l-1.691-0.98c0,0-0.472-0.216-0.446-1.073c0,0-0.128-0.961,0.478-1.293l1.661-1.014 c0,0,0.546-0.245,0.313-0.818l-0.707-1.598c0,0-0.229-0.625-0.902-0.423l-1.93,0.615c0,0-0.666-0.009-1.078-0.458 c0,0-0.687-0.662-0.476-1.229l0.445-1.924c0,0,0.114-0.563-0.312-0.768l-1.995-0.757c0,0-0.43-0.026-0.562,0.305l-1.122,2.006 c0,0-0.524,0.437-1.248,0.292c0,0-0.752-0.072-0.928-0.253c0,0-1.135-1.916-1.19-2.015c0,0-0.21-0.437-0.65-0.262L7.144,3.176 c0,0-0.367,0.229-0.275,0.559l0.649,2.441c0,0-0.139,0.597-0.561,0.924c0,0-0.745,0.55-1.104,0.483L3.858,7.1 c0,0-0.578-0.207-0.805,0.294L2.306,9.232c0,0-0.143,0.38,0.251,0.616l1.96,1.123c0,0,0.624,0.286,0.441,1.38 c0,0,0.037,0.804-0.756,1.24c-0.793,0.437-1.476,0.875-1.476,0.875s-0.437,0.21-0.249,0.681c0.189,0.471,0.895,1.811,0.895,1.811 s0.131,0.336,0.762,0.091l1.723-0.466c0,0,0.5-0.151,1.031,0.319c0,0,0.741,0.504,0.687,0.919l-0.48,2.433 c0,0-0.157,0.411,0.312,0.676l1.929,0.733c0,0,0.538,0.052,0.68-0.389l0.84-1.532c0,0,0.278-0.669,1.177-0.625 c0,0,0.909-0.081,1.227,0.407l1.101,1.833c0,0,0.199,0.466,0.791,0.188l1.709-0.728c0,0,0.479-0.315,0.333-0.743l-0.533-1.853 c0,0-0.238-0.5,0.259-1.055c0,0,0.533-0.876,1.27-0.701l2.043,0.487c0,0,0.424,0.187,0.793-0.413l0.659-1.639 C21.685,14.901,21.886,14.313,21.312,14.056z M8.542,13.474c-0.824-1.931,0.073-4.166,2.004-4.989 c1.931-0.826,4.165,0.073,4.988,2.004c0.825,1.931-0.073,4.164-2.005,4.989C11.599,16.303,9.365,15.404,8.542,13.474z" data-reactid="38"></path></svg></a><ul class="player_controls-menu_bar_button_sub_menu" data-reactid="39"><li class="player_controls-menu_bar_button_sub_menu_item player_controls-menu_bar_button_sub_menu_item-active" data-reactid="40"><a class="player_controls-menu_bar_button_sub_menu_item_link" href="#" tabindex="4" data-reactid="41"><svg class="player_controls-menu_bar_button_sub_menu_item_icon" version="1.1" xmlns="http://www.w3.org/2000/svg" width="20" height="20" viewBox="0 0 512 512" data-reactid="42"><polygon points="434.442,58.997 195.559,297.881 77.554,179.88 0,257.438 195.559,453.003 512,136.551 " data-reactid="43"></polygon></svg><!-- react-text: 44 -->Automatisch<!-- /react-text --></a></li><li class="player_controls-menu_bar_button_sub_menu_item" data-reactid="45"><a class="player_controls-menu_bar_button_sub_menu_item_link" href="#" tabindex="4" data-reactid="46"><!-- react-text: 47 -->720p<!-- /react-text --><span class="player_controls-menu_bar_button_sub_menu_item_annotation player_controls-quality_menu_button_sub_menu_item_annotation" data-reactid="48">HD</span></a></li></ul></div></div></div><div class="scroller is_paused" data-reactid="49"><div data-reactid="50"><div class="contentWrapper" data-reactid="51"><div class="page_header" data-reactid="52"><h2 data-reactid="53"><span class="tagline" data-reactid="54"></span><span class="title" data-reactid="55"></span><span class="subtitle" data-reactid="56"></span></h2></div><img src="//cdni-pageflow.wdr.de/main/video_files/posters/000/014/969/v3/print/poster-0.JPG" alt="" class="print_image" data-reactid="57"/><div class="contentText" data-reactid="58"><p data-reactid="59"></p><p class="non_js_video" data-reactid="60"><a href="/faszination-sabelfechten/videos/14969" target="_blank" data-reactid="61">Video öffnen</a></p></div></div></div></div></div></div>
    <a class="to_top" href="#content">Zum Anfang</a>
</section>
  <section id="25777" class="page text_position_left no_text_content" data-template="video" data-id="1390638" data-chapter-id="385843">
    <div class="content_and_background videoPage" data-reactroot="" data-reactid="1" data-react-checksum="-284758199"><div class="backgroundArea page_background page_background-for_page_with_player_controls" data-reactid="2"><!-- react-empty: 3 --><div class="background background_image video_poster_14962" style="background-position:50% 50%;" data-reactid="4"></div><div class="shadow_wrapper" data-reactid="5"><div class="shadow is_paused" style="opacity:0;" data-reactid="6"></div></div></div><div class="content" data-reactid="7"><div class="controls is_paused" data-role="player_controls" data-reactid="8"><span class="hint" data-reactid="9"></span><div class="add_info_box" data-reactid="10"><h3 data-reactid="11">&quot;Jede Sekunde da sein&quot;</h3><p data-reactid="12">Trainer Dan Costache über die mentale Herausforderung beim Säbelfechten</p></div><div class="vjs-control-bar with_quality_menu_present" data-reactid="13"><div class="play_button" data-reactid="14"><a class="vjs-play-control" href="#" tabindex="4" data-reactid="15"><span data-reactid="16"></span></a></div><div class="player_controls-progress" data-reactid="17"><div class="vjs-current-time vjs-current-time" data-reactid="18">0:00</div><div class="vjs-time-divider" data-reactid="19">/</div><div class="vjs-duration vjs-current-time" data-reactid="20">0:00</div><div class="vjs-progress-control" tabindex="4" data-reactid="21"><div class="vjs-progress-holder" style="touch-action:none;" data-reactid="22"><div class="vjs-load-progress" style="width:0;" data-reactid="23"></div><div class="vjs-play-progress" style="width:0;" data-reactid="24"></div><div class="vjs-seek-handle" style="left:0;" data-reactid="25"></div></div></div></div><div class="control_bar_text" data-reactid="26">Video jetzt starten</div></div><div class="player_controls-menu_bar" data-reactid="27"><div class="player_controls-menu_bar_button player_controls-toggle_info_box_menu_button" data-reactid="28"><a class="player_controls-menu_bar_button_link player_controls-toggle_info_box_menu_button_link" href="#" tabindex="4" title="Info Box ein-/ausblenden" data-reactid="29"><svg class="player_controls-menu_bar_button_icon player_controls-toggle_info_box_menu_button_icon" version="1.1" xmlns="http://www.w3.org/2000/svg" width="20" height="20" viewBox="5 5 145 145" data-reactid="30"><path d="m80 15c-35.88 0-65 29.12-65 65s29.12 65 65 65 65-29.12 65-65-29.12-65-65-65zm0 10c30.36 0 55 24.64 55 55s-24.64 55-55 55-55-24.64-55-55 24.64-55 55-55z" data-reactid="31"></path><path d="m57.373 18.231a9.3834 9.1153 0 1 1 -18.767 0 9.3834 9.1153 0 1 1 18.767 0z" transform="matrix(1.1989 0 0 1.2342 21.214 28.75)" data-reactid="32"></path><path d="m90.665 110.96c-0.069 2.73 1.211 3.5 4.327 3.82l5.008 0.1v5.12h-39.073v-5.12l5.503-0.1c3.291-0.1 4.082-1.38 4.327-3.82v-30.813c0.035-4.879-6.296-4.113-10.757-3.968v-5.074l30.665-1.105" data-reactid="33"></path></svg></a></div><noscript data-reactid="34"></noscript><div class="player_controls-menu_bar_button player_controls-quality_menu_button" data-reactid="35"><a class="player_controls-menu_bar_button_link player_controls-quality_menu_button_link" href="#" tabindex="4" title="Qualität" data-reactid="36"><svg class="player_controls-menu_bar_button_icon player_controls-quality_menu_button_icon" version="1.1" xmlns="http://www.w3.org/2000/svg" width="20" height="20" viewBox="0 0 24 24" data-reactid="37"><path d="M21.312,14.056l-1.691-0.98c0,0-0.472-0.216-0.446-1.073c0,0-0.128-0.961,0.478-1.293l1.661-1.014 c0,0,0.546-0.245,0.313-0.818l-0.707-1.598c0,0-0.229-0.625-0.902-0.423l-1.93,0.615c0,0-0.666-0.009-1.078-0.458 c0,0-0.687-0.662-0.476-1.229l0.445-1.924c0,0,0.114-0.563-0.312-0.768l-1.995-0.757c0,0-0.43-0.026-0.562,0.305l-1.122,2.006 c0,0-0.524,0.437-1.248,0.292c0,0-0.752-0.072-0.928-0.253c0,0-1.135-1.916-1.19-2.015c0,0-0.21-0.437-0.65-0.262L7.144,3.176 c0,0-0.367,0.229-0.275,0.559l0.649,2.441c0,0-0.139,0.597-0.561,0.924c0,0-0.745,0.55-1.104,0.483L3.858,7.1 c0,0-0.578-0.207-0.805,0.294L2.306,9.232c0,0-0.143,0.38,0.251,0.616l1.96,1.123c0,0,0.624,0.286,0.441,1.38 c0,0,0.037,0.804-0.756,1.24c-0.793,0.437-1.476,0.875-1.476,0.875s-0.437,0.21-0.249,0.681c0.189,0.471,0.895,1.811,0.895,1.811 s0.131,0.336,0.762,0.091l1.723-0.466c0,0,0.5-0.151,1.031,0.319c0,0,0.741,0.504,0.687,0.919l-0.48,2.433 c0,0-0.157,0.411,0.312,0.676l1.929,0.733c0,0,0.538,0.052,0.68-0.389l0.84-1.532c0,0,0.278-0.669,1.177-0.625 c0,0,0.909-0.081,1.227,0.407l1.101,1.833c0,0,0.199,0.466,0.791,0.188l1.709-0.728c0,0,0.479-0.315,0.333-0.743l-0.533-1.853 c0,0-0.238-0.5,0.259-1.055c0,0,0.533-0.876,1.27-0.701l2.043,0.487c0,0,0.424,0.187,0.793-0.413l0.659-1.639 C21.685,14.901,21.886,14.313,21.312,14.056z M8.542,13.474c-0.824-1.931,0.073-4.166,2.004-4.989 c1.931-0.826,4.165,0.073,4.988,2.004c0.825,1.931-0.073,4.164-2.005,4.989C11.599,16.303,9.365,15.404,8.542,13.474z" data-reactid="38"></path></svg></a><ul class="player_controls-menu_bar_button_sub_menu" data-reactid="39"><li class="player_controls-menu_bar_button_sub_menu_item player_controls-menu_bar_button_sub_menu_item-active" data-reactid="40"><a class="player_controls-menu_bar_button_sub_menu_item_link" href="#" tabindex="4" data-reactid="41"><svg class="player_controls-menu_bar_button_sub_menu_item_icon" version="1.1" xmlns="http://www.w3.org/2000/svg" width="20" height="20" viewBox="0 0 512 512" data-reactid="42"><polygon points="434.442,58.997 195.559,297.881 77.554,179.88 0,257.438 195.559,453.003 512,136.551 " data-reactid="43"></polygon></svg><!-- react-text: 44 -->Automatisch<!-- /react-text --></a></li><li class="player_controls-menu_bar_button_sub_menu_item" data-reactid="45"><a class="player_controls-menu_bar_button_sub_menu_item_link" href="#" tabindex="4" data-reactid="46"><!-- react-text: 47 -->720p<!-- /react-text --><span class="player_controls-menu_bar_button_sub_menu_item_annotation player_controls-quality_menu_button_sub_menu_item_annotation" data-reactid="48">HD</span></a></li></ul></div></div></div><div class="scroller is_paused" data-reactid="49"><div data-reactid="50"><div class="contentWrapper" data-reactid="51"><div class="page_header" data-reactid="52"><h2 data-reactid="53"><span class="tagline" data-reactid="54"></span><span class="title" data-reactid="55"></span><span class="subtitle" data-reactid="56"></span></h2></div><img src="//cdni-pageflow.wdr.de/main/video_files/posters/000/014/962/v3/print/poster-0.JPG" alt="" class="print_image" data-reactid="57"/><div class="contentText" data-reactid="58"><p data-reactid="59"></p><p class="non_js_video" data-reactid="60"><a href="/faszination-sabelfechten/videos/14962" target="_blank" data-reactid="61">Video öffnen</a></p></div></div></div></div></div></div>
    <a class="to_top" href="#content">Zum Anfang</a>
</section>
  <section id="25774" class="page text_position_right chapter_beginning" data-template="background_image" data-id="1390639" data-chapter-id="385844">
    <div class="content_and_background" data-reactroot="" data-reactid="1" data-react-checksum="201174526"><div class="backgroundArea page_background" data-reactid="2"><div class="background background_image image_22693" style="background-position:50% 50%;" data-reactid="3"></div><div class="shadow_wrapper" data-reactid="4"><div class="shadow" style="opacity:1;" data-reactid="5"></div></div></div><div class="content" data-reactid="6"><div class="scroller" data-reactid="7"><div data-reactid="8"><div class="contentWrapper" data-reactid="9"><div class="page_header" data-reactid="10"><h2 data-reactid="11"><span class="tagline" data-reactid="12">Benedikt Wagner</span><span class="title" data-reactid="13">Bereit für die nächsten Aufgaben</span><span class="subtitle" data-reactid="14"></span></h2></div><img src="//cdni-pageflow.wdr.de/main/image_files/processed_attachments/000/022/693/v3/print/fechten1.JPG" alt="" class="print_image" data-reactid="15"/><div class="contentText" data-reactid="16"><p data-reactid="17">Benedikt Wagner ist bereit für die nächsten Treffer, bereit für die nächsten Erfolge. Er hat seine Leidenschaft gefunden. Dafür nimmt er auch die etwas unangenehmen Begleitumstände seines Sports in Kauf.&nbsp;</p></div></div></div></div></div></div>
    <a class="to_top" href="#content">Zum Anfang</a>
</section>
  <section id="25780" class="page text_position_left no_text_content" data-template="video" data-id="1390640" data-chapter-id="385844">
    <div class="content_and_background videoPage" data-reactroot="" data-reactid="1" data-react-checksum="317775155"><div class="backgroundArea page_background page_background-for_page_with_player_controls" data-reactid="2"><!-- react-empty: 3 --><div class="background background_image video_poster_14970" style="background-position:50% 50%;" data-reactid="4"></div><div class="shadow_wrapper" data-reactid="5"><div class="shadow is_paused" style="opacity:0;" data-reactid="6"></div></div></div><div class="content" data-reactid="7"><div class="controls is_paused" data-role="player_controls" data-reactid="8"><span class="hint" data-reactid="9"></span><div class="add_info_box" data-reactid="10"><h3 data-reactid="11">&quot;Die Stinkekammer&quot;</h3><p data-reactid="12">Auch das gehört zum Fechten</p></div><div class="vjs-control-bar with_quality_menu_present" data-reactid="13"><div class="play_button" data-reactid="14"><a class="vjs-play-control" href="#" tabindex="4" data-reactid="15"><span data-reactid="16"></span></a></div><div class="player_controls-progress" data-reactid="17"><div class="vjs-current-time vjs-current-time" data-reactid="18">0:00</div><div class="vjs-time-divider" data-reactid="19">/</div><div class="vjs-duration vjs-current-time" data-reactid="20">0:00</div><div class="vjs-progress-control" tabindex="4" data-reactid="21"><div class="vjs-progress-holder" style="touch-action:none;" data-reactid="22"><div class="vjs-load-progress" style="width:0;" data-reactid="23"></div><div class="vjs-play-progress" style="width:0;" data-reactid="24"></div><div class="vjs-seek-handle" style="left:0;" data-reactid="25"></div></div></div></div><div class="control_bar_text" data-reactid="26">Video jetzt starten</div></div><div class="player_controls-menu_bar" data-reactid="27"><div class="player_controls-menu_bar_button player_controls-toggle_info_box_menu_button" data-reactid="28"><a class="player_controls-menu_bar_button_link player_controls-toggle_info_box_menu_button_link" href="#" tabindex="4" title="Info Box ein-/ausblenden" data-reactid="29"><svg class="player_controls-menu_bar_button_icon player_controls-toggle_info_box_menu_button_icon" version="1.1" xmlns="http://www.w3.org/2000/svg" width="20" height="20" viewBox="5 5 145 145" data-reactid="30"><path d="m80 15c-35.88 0-65 29.12-65 65s29.12 65 65 65 65-29.12 65-65-29.12-65-65-65zm0 10c30.36 0 55 24.64 55 55s-24.64 55-55 55-55-24.64-55-55 24.64-55 55-55z" data-reactid="31"></path><path d="m57.373 18.231a9.3834 9.1153 0 1 1 -18.767 0 9.3834 9.1153 0 1 1 18.767 0z" transform="matrix(1.1989 0 0 1.2342 21.214 28.75)" data-reactid="32"></path><path d="m90.665 110.96c-0.069 2.73 1.211 3.5 4.327 3.82l5.008 0.1v5.12h-39.073v-5.12l5.503-0.1c3.291-0.1 4.082-1.38 4.327-3.82v-30.813c0.035-4.879-6.296-4.113-10.757-3.968v-5.074l30.665-1.105" data-reactid="33"></path></svg></a></div><noscript data-reactid="34"></noscript><div class="player_controls-menu_bar_button player_controls-quality_menu_button" data-reactid="35"><a class="player_controls-menu_bar_button_link player_controls-quality_menu_button_link" href="#" tabindex="4" title="Qualität" data-reactid="36"><svg class="player_controls-menu_bar_button_icon player_controls-quality_menu_button_icon" version="1.1" xmlns="http://www.w3.org/2000/svg" width="20" height="20" viewBox="0 0 24 24" data-reactid="37"><path d="M21.312,14.056l-1.691-0.98c0,0-0.472-0.216-0.446-1.073c0,0-0.128-0.961,0.478-1.293l1.661-1.014 c0,0,0.546-0.245,0.313-0.818l-0.707-1.598c0,0-0.229-0.625-0.902-0.423l-1.93,0.615c0,0-0.666-0.009-1.078-0.458 c0,0-0.687-0.662-0.476-1.229l0.445-1.924c0,0,0.114-0.563-0.312-0.768l-1.995-0.757c0,0-0.43-0.026-0.562,0.305l-1.122,2.006 c0,0-0.524,0.437-1.248,0.292c0,0-0.752-0.072-0.928-0.253c0,0-1.135-1.916-1.19-2.015c0,0-0.21-0.437-0.65-0.262L7.144,3.176 c0,0-0.367,0.229-0.275,0.559l0.649,2.441c0,0-0.139,0.597-0.561,0.924c0,0-0.745,0.55-1.104,0.483L3.858,7.1 c0,0-0.578-0.207-0.805,0.294L2.306,9.232c0,0-0.143,0.38,0.251,0.616l1.96,1.123c0,0,0.624,0.286,0.441,1.38 c0,0,0.037,0.804-0.756,1.24c-0.793,0.437-1.476,0.875-1.476,0.875s-0.437,0.21-0.249,0.681c0.189,0.471,0.895,1.811,0.895,1.811 s0.131,0.336,0.762,0.091l1.723-0.466c0,0,0.5-0.151,1.031,0.319c0,0,0.741,0.504,0.687,0.919l-0.48,2.433 c0,0-0.157,0.411,0.312,0.676l1.929,0.733c0,0,0.538,0.052,0.68-0.389l0.84-1.532c0,0,0.278-0.669,1.177-0.625 c0,0,0.909-0.081,1.227,0.407l1.101,1.833c0,0,0.199,0.466,0.791,0.188l1.709-0.728c0,0,0.479-0.315,0.333-0.743l-0.533-1.853 c0,0-0.238-0.5,0.259-1.055c0,0,0.533-0.876,1.27-0.701l2.043,0.487c0,0,0.424,0.187,0.793-0.413l0.659-1.639 C21.685,14.901,21.886,14.313,21.312,14.056z M8.542,13.474c-0.824-1.931,0.073-4.166,2.004-4.989 c1.931-0.826,4.165,0.073,4.988,2.004c0.825,1.931-0.073,4.164-2.005,4.989C11.599,16.303,9.365,15.404,8.542,13.474z" data-reactid="38"></path></svg></a><ul class="player_controls-menu_bar_button_sub_menu" data-reactid="39"><li class="player_controls-menu_bar_button_sub_menu_item player_controls-menu_bar_button_sub_menu_item-active" data-reactid="40"><a class="player_controls-menu_bar_button_sub_menu_item_link" href="#" tabindex="4" data-reactid="41"><svg class="player_controls-menu_bar_button_sub_menu_item_icon" version="1.1" xmlns="http://www.w3.org/2000/svg" width="20" height="20" viewBox="0 0 512 512" data-reactid="42"><polygon points="434.442,58.997 195.559,297.881 77.554,179.88 0,257.438 195.559,453.003 512,136.551 " data-reactid="43"></polygon></svg><!-- react-text: 44 -->Automatisch<!-- /react-text --></a></li><li class="player_controls-menu_bar_button_sub_menu_item" data-reactid="45"><a class="player_controls-menu_bar_button_sub_menu_item_link" href="#" tabindex="4" data-reactid="46"><!-- react-text: 47 -->720p<!-- /react-text --><span class="player_controls-menu_bar_button_sub_menu_item_annotation player_controls-quality_menu_button_sub_menu_item_annotation" data-reactid="48">HD</span></a></li></ul></div></div></div><div class="scroller is_paused" data-reactid="49"><div data-reactid="50"><div class="contentWrapper" data-reactid="51"><div class="page_header" data-reactid="52"><h2 data-reactid="53"><span class="tagline" data-reactid="54"></span><span class="title" data-reactid="55"></span><span class="subtitle" data-reactid="56"></span></h2></div><img src="//cdni-pageflow.wdr.de/main/video_files/posters/000/014/970/v3/print/poster-0.JPG" alt="" class="print_image" data-reactid="57"/><div class="contentText" data-reactid="58"><p data-reactid="59"></p><p class="non_js_video" data-reactid="60"><a href="/faszination-sabelfechten/videos/14970" target="_blank" data-reactid="61">Video öffnen</a></p></div></div></div></div></div></div>
    <a class="to_top" href="#content">Zum Anfang</a>
</section>
    
<div class="scroll_next_indicator scroll_indicator indicator" data-direction="down">
  Scrollen, um weiterzulesen
</div>

<div class="hidden_text_indicator indicator">
  Wischen, um Text einzublenden
</div>

</div>
  <div class="header">
  <a href="http://www.sportschau.de" alt="Zur Sportschau Startseite" class="home-link-logo">Zurück zur Sportschau Startseite</a>
</div>

  
  <div class="navigation" data-widget="default_navigation">
  <ul class="navigation_bar_top">
  <li class="menu_li">
    <a id="navigation" class="navigation_bullet navigation_main" tabindex="2" title="Navigation öffnen" data-active-title="Navigation schließen">
      <span class="hint">Navigation öffnen</span>
      <span class="button"></span>
    </a>
  </li>
  
  <li>
    <a class="navigation_bullet navigation_top" href=#25762 data-link=1390622 tabindex="2" title="Zum Anfang">
      <span class="hint">Zum Anfang</span>
      <span class="button"></span>
    </a>
  </li>
  
  <li class="navigation_menu share" tabindex="2">
    <div class="navigation_menu_box navigation_share_box">
      <a target="_blank" tabindex="2" class="share facebook" data-share-page="http://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fmultimedia.sportschau.de%2Ffaszination-sabelfechten%3Fpage%3DpermaId" href="http://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fmultimedia.sportschau.de%2Ffaszination-sabelfechten">
  <span class="hint">Auf Facebook teilen</span>
  <span class="share_facebook button"></span>
  <p>facebook</p>
</a>
      <a target="_blank" tabindex="2" class="share twitter" data-share-page="http://twitter.com/home?status=https%3A%2F%2Fmultimedia.sportschau.de%2Ffaszination-sabelfechten%3Fpage%3DpermaId" href="http://twitter.com/home?status=https%3A%2F%2Fmultimedia.sportschau.de%2Ffaszination-sabelfechten">
  <span class="hint">Auf Twitter teilen</span>
  <span class="share_twitter button"></span>
  <p>twitter</p>
</a>
      <a target="_blank" tabindex="2" class="share google" data-share-page="https://plus.google.com/share?url=https%3A%2F%2Fmultimedia.sportschau.de%2Ffaszination-sabelfechten%3Fpage%3DpermaId" href="https://plus.google.com/share?url=https%3A%2F%2Fmultimedia.sportschau.de%2Ffaszination-sabelfechten">
  <span class="hint">Auf Google+ teilen</span>
  <span class="share_google button"></span>
  <p>google</p>
</a>
      <div class="sub_share">
        <a tabindex="2" target="_blank">Diesen Beitrag</a>
        <a tabindex="2" target="_blank">Diese Seite</a>
      </div>
    </div>
    <a title="Teilen">
      <span class="hint">Teilen</span>
      <span class="navigation_bg navigation_share button"></span>
    </a>
  </li>
  <li class="navigation_menu" tabindex="2">
    <div class="navigation_menu_box navigation_credits_box">
        <p>Autor: Jürgen Bröker<br>Videos und Schnitt: Matthias Ehring<br>Redaktion: Frank Finkbeiner</p>
<p class="rights">Bildrechte: REUTERS/Grigory Dukor, Sportschau/Bröker, Sportschau/Ehring, sportschau</p>
<h2 class="hidden">Globale Links</h2><a target="_blank" tabindex="2" class="legal" href="http://www.sportschau.de/impressum/sportschauimpressum104.html">Impressum</a><a target="_blank" tabindex="2" class="copy" href="http://www.sportschau.de/sportschaudatenschutz100.html">&copy; WDR 2014</a>

    </div>
    <a title="Impressum">
      <span class="hint">Impressum</span>
      <span class="navigation_bg navigation_credits button"></span>
    </a>
  </li>
</ul>
<a class="navigation_scroll_indicator top" tabindex="2">
  <span class="hint">Hoch scrollen</span>
</a>

  <div class="scroller">
    <ul class="navigation_thumbnails">
      <li class="video chapter_beginning chapter_0 chapter_even">
  <a data-link="1390622" data-chapter-id="385840" href="#25762">
      <img width="85" src="//cdni-pageflow.wdr.de/main/video_files/posters/000/014/966/v3/navigation_thumbnail_small/poster-0.JPG" alt="Poster 0" />
</a>  <div class="navigation_site_detail">
    Faszination Säbelfechten
    <div class="thumbnail is_video" style="background-image: url('//cdni-pageflow.wdr.de/main/video_files/posters/000/014/966/v3/navigation_thumbnail_large/poster-0.JPG')"></div>
  </div>
</li>
<li class="background_image chapter_0 chapter_even">
  <a data-link="1390623" data-chapter-id="385840" href="#25766">
      <img width="85" src="//cdni-pageflow.wdr.de/main/image_files/processed_attachments/000/022/696/v3/navigation_thumbnail_small/fechten7.JPG?1526636328" alt="Fechten7" />
</a>  <div class="navigation_site_detail">
    Säbelfechten - die Wilden auf der Planche
    <div class="thumbnail is_background_image" style="background-image: url('//cdni-pageflow.wdr.de/main/image_files/processed_attachments/000/022/696/v3/navigation_thumbnail_large/fechten7.JPG?1526636328')"></div>
  </div>
</li>
<li class="video chapter_0 chapter_even">
  <a data-link="1390624" data-chapter-id="385840" href="#25767">
      <img width="85" src="//cdni-pageflow.wdr.de/main/video_files/posters/000/014/960/v3/navigation_thumbnail_small/poster-0.JPG" alt="Poster 0" />
</a>  <div class="navigation_site_detail">
    &quot;Es geht direkt zur Sache&quot;
    <div class="thumbnail is_video" style="background-image: url('//cdni-pageflow.wdr.de/main/video_files/posters/000/014/960/v3/navigation_thumbnail_large/poster-0.JPG')"></div>
  </div>
</li>
<li class="background_image chapter_beginning chapter_1 chapter_odd">
  <a data-link="1390625" data-chapter-id="385841" href="#25768">
      <img width="85" src="//cdni-pageflow.wdr.de/main/image_files/processed_attachments/000/022/700/v3/navigation_thumbnail_small/fechten11.JPG?1526636343" alt="Fechten11" />
</a>  <div class="navigation_site_detail">
    Hieb- und Stichwaffe
    <div class="thumbnail is_background_image" style="background-image: url('//cdni-pageflow.wdr.de/main/image_files/processed_attachments/000/022/700/v3/navigation_thumbnail_large/fechten11.JPG?1526636343')"></div>
  </div>
</li>
<li class="video chapter_1 chapter_odd">
  <a data-link="1390626" data-chapter-id="385841" href="#25770">
      <img width="85" src="//cdni-pageflow.wdr.de/main/video_files/posters/000/014/961/v3/navigation_thumbnail_small/poster-0.JPG" alt="Poster 0" />
</a>  <div class="navigation_site_detail">
    &quot;Die pure Berührung reicht aus&quot;
    <div class="thumbnail is_video" style="background-image: url('//cdni-pageflow.wdr.de/main/video_files/posters/000/014/961/v3/navigation_thumbnail_large/poster-0.JPG')"></div>
  </div>
</li>
<li class="background_image chapter_1 chapter_odd">
  <a data-link="1390627" data-chapter-id="385841" href="#25776">
      <img width="85" src="//cdni-pageflow.wdr.de/main/image_files/processed_attachments/000/022/695/v3/navigation_thumbnail_small/fechten4.JPG?1526636320" alt="Fechten4" />
</a>  <div class="navigation_site_detail">
    Das Angriffsrecht
    <div class="thumbnail is_background_image" style="background-image: url('//cdni-pageflow.wdr.de/main/image_files/processed_attachments/000/022/695/v3/navigation_thumbnail_large/fechten4.JPG?1526636320')"></div>
  </div>
</li>
<li class="video chapter_1 chapter_odd">
  <a data-link="1390628" data-chapter-id="385841" href="#25763">
      <img width="85" src="//cdni-pageflow.wdr.de/main/video_files/posters/000/014/958/v3/navigation_thumbnail_small/poster-0.JPG" alt="Poster 0" />
</a>  <div class="navigation_site_detail">
    Parade Riposte
    <div class="thumbnail is_video" style="background-image: url('//cdni-pageflow.wdr.de/main/video_files/posters/000/014/958/v3/navigation_thumbnail_large/poster-0.JPG')"></div>
  </div>
</li>
<li class="video chapter_1 chapter_odd">
  <a data-link="1390629" data-chapter-id="385841" href="#25769">
      <img width="85" src="//cdni-pageflow.wdr.de/main/video_files/posters/000/014/963/v3/navigation_thumbnail_small/poster-0.JPG" alt="Poster 0" />
</a>  <div class="navigation_site_detail">
    Der Angriff
    <div class="thumbnail is_video" style="background-image: url('//cdni-pageflow.wdr.de/main/video_files/posters/000/014/963/v3/navigation_thumbnail_large/poster-0.JPG')"></div>
  </div>
</li>
<li class="background_image chapter_beginning chapter_2 chapter_even">
  <a data-link="1390630" data-chapter-id="385842" href="#25764">
      <img width="85" src="//cdni-pageflow.wdr.de/main/image_files/processed_attachments/000/022/796/v3/navigation_thumbnail_small/WDR-Bild_1511925.JPG?1527413422" alt="Wdr bild 1511925" />
</a>  <div class="navigation_site_detail">
    Titel und Erfolge
    <div class="thumbnail is_background_image" style="background-image: url('//cdni-pageflow.wdr.de/main/image_files/processed_attachments/000/022/796/v3/navigation_thumbnail_large/WDR-Bild_1511925.JPG?1527413422')"></div>
  </div>
</li>
<li class="video chapter_2 chapter_even">
  <a data-link="1390631" data-chapter-id="385842" href="#25771">
      <img width="85" src="//cdni-pageflow.wdr.de/main/video_files/posters/000/014/965/v3/navigation_thumbnail_small/poster-0.JPG" alt="Poster 0" />
</a>  <div class="navigation_site_detail">
    &quot;Ich wollte Ritter werden&quot;
    <div class="thumbnail is_video" style="background-image: url('//cdni-pageflow.wdr.de/main/video_files/posters/000/014/965/v3/navigation_thumbnail_large/poster-0.JPG')"></div>
  </div>
</li>
<li class="background_image chapter_2 chapter_even">
  <a data-link="1390632" data-chapter-id="385842" href="#25772">
      <img width="85" src="//cdni-pageflow.wdr.de/main/image_files/processed_attachments/000/022/701/v3/navigation_thumbnail_small/fechten10.JPG?1526636347" alt="Fechten10" />
</a>  <div class="navigation_site_detail">
    Schutz vor Verletzungen
    <div class="thumbnail is_background_image" style="background-image: url('//cdni-pageflow.wdr.de/main/image_files/processed_attachments/000/022/701/v3/navigation_thumbnail_large/fechten10.JPG?1526636347')"></div>
  </div>
</li>
<li class="video chapter_2 chapter_even">
  <a data-link="1390633" data-chapter-id="385842" href="#25773">
      <img width="85" src="//cdni-pageflow.wdr.de/main/video_files/posters/000/014/967/v3/navigation_thumbnail_small/poster-0.JPG" alt="Poster 0" />
</a>  <div class="navigation_site_detail">
    &quot;Elementar als Schutz&quot;
    <div class="thumbnail is_video" style="background-image: url('//cdni-pageflow.wdr.de/main/video_files/posters/000/014/967/v3/navigation_thumbnail_large/poster-0.JPG')"></div>
  </div>
</li>
<li class="background_image chapter_beginning chapter_3 chapter_odd">
  <a data-link="1390634" data-chapter-id="385843" href="#25765">
      <img width="85" src="//cdni-pageflow.wdr.de/main/video_files/posters/000/014/968/v3/navigation_thumbnail_small/poster-0.JPG" alt="Poster 0" />
</a>  <div class="navigation_site_detail">
    Einzelsport im Team
    <div class="thumbnail is_background_image" style="background-image: url('//cdni-pageflow.wdr.de/main/video_files/posters/000/014/968/v3/navigation_thumbnail_large/poster-0.JPG')"></div>
  </div>
</li>
<li class="video chapter_3 chapter_odd">
  <a data-link="1390635" data-chapter-id="385843" href="#25778">
      <img width="85" src="//cdni-pageflow.wdr.de/main/video_files/posters/000/014/959/v3/navigation_thumbnail_small/poster-0.JPG" alt="Poster 0" />
</a>  <div class="navigation_site_detail">
    &quot;Um erfolgreich zu sein, braucht man Partner&quot;
    <div class="thumbnail is_video" style="background-image: url('//cdni-pageflow.wdr.de/main/video_files/posters/000/014/959/v3/navigation_thumbnail_large/poster-0.JPG')"></div>
  </div>
</li>
<li class="background_image chapter_3 chapter_odd">
  <a data-link="1390636" data-chapter-id="385843" href="#25775">
      <img width="85" src="//cdni-pageflow.wdr.de/main/image_files/processed_attachments/000/022/694/v3/navigation_thumbnail_small/fechten5.JPG?1526636324" alt="Fechten5" />
</a>  <div class="navigation_site_detail">
    Säbeltrainer mit Erfahrung
    <div class="thumbnail is_background_image" style="background-image: url('//cdni-pageflow.wdr.de/main/image_files/processed_attachments/000/022/694/v3/navigation_thumbnail_large/fechten5.JPG?1526636324')"></div>
  </div>
</li>
<li class="video chapter_3 chapter_odd">
  <a data-link="1390637" data-chapter-id="385843" href="#25779">
      <img width="85" src="//cdni-pageflow.wdr.de/main/video_files/posters/000/014/969/v3/navigation_thumbnail_small/poster-0.JPG" alt="Poster 0" />
</a>  <div class="navigation_site_detail">
    Korrekt mit dem Trainingspartner umgehen
    <div class="thumbnail is_video" style="background-image: url('//cdni-pageflow.wdr.de/main/video_files/posters/000/014/969/v3/navigation_thumbnail_large/poster-0.JPG')"></div>
  </div>
</li>
<li class="video chapter_3 chapter_odd">
  <a data-link="1390638" data-chapter-id="385843" href="#25777">
      <img width="85" src="//cdni-pageflow.wdr.de/main/video_files/posters/000/014/962/v3/navigation_thumbnail_small/poster-0.JPG" alt="Poster 0" />
</a>  <div class="navigation_site_detail">
    &quot;Jede Sekunde da sein&quot;
    <div class="thumbnail is_video" style="background-image: url('//cdni-pageflow.wdr.de/main/video_files/posters/000/014/962/v3/navigation_thumbnail_large/poster-0.JPG')"></div>
  </div>
</li>
<li class="background_image chapter_beginning chapter_4 chapter_even">
  <a data-link="1390639" data-chapter-id="385844" href="#25774">
      <img width="85" src="//cdni-pageflow.wdr.de/main/image_files/processed_attachments/000/022/693/v3/navigation_thumbnail_small/fechten1.JPG?1526636309" alt="Fechten1" />
</a>  <div class="navigation_site_detail">
    Bereit für die nächsten Aufgaben
    <div class="thumbnail is_background_image" style="background-image: url('//cdni-pageflow.wdr.de/main/image_files/processed_attachments/000/022/693/v3/navigation_thumbnail_large/fechten1.JPG?1526636309')"></div>
  </div>
</li>
<li class="video chapter_4 chapter_even">
  <a data-link="1390640" data-chapter-id="385844" href="#25780">
      <img width="85" src="//cdni-pageflow.wdr.de/main/video_files/posters/000/014/970/v3/navigation_thumbnail_small/poster-0.JPG" alt="Poster 0" />
</a>  <div class="navigation_site_detail">
    &quot;Die Stinkekammer&quot;
    <div class="thumbnail is_video" style="background-image: url('//cdni-pageflow.wdr.de/main/video_files/posters/000/014/970/v3/navigation_thumbnail_large/poster-0.JPG')"></div>
  </div>
</li>

    </ul>
  </div>
  <a class="navigation_scroll_indicator bottom" tabindex="2">
  <span class="hint">Runter scrollen</span>
</a>
<ul class="navigation_bar_bottom">
  <li class="indicator">
  </li>
  <li class="fullscreen">
    <a class="navigation_bullet navigation_fullscreen" tabindex="2"
       title="Vollbilddarstellung" data-active-title="Vollbilddarstellung beenden">
      <span class="button"></span>
    </a>
  </li>
  <li class="hide_text">
    <a class="navigation_bullet navigation_hide_text" tabindex="2" title="Text ausblenden" data-active-title="Text einblenden">
      <span class="button"></span>
    </a>
  </li>
  <li class="navigation_menu mute">
    <div class="navigation_menu_box navigation_volume_box" title="Lautstärke">
      <div class="volume-control" style="display: block;">
        <div class="volume-slider">
          <div class="volume-level" style="width: 100%;"><span class="volume-control-text"></span></div>
          <div class="volume-handle" style="left: 100%;"></div>
        </div>
      </div>
    </div>
    <a class="navigation_menu" tabindex="2">
      <span class="navigation_bg navigation_mute" title="Lautstärke" data-muted-title="Ton ein" data-not-muted-title="Ton aus"></span>
    </a>
  </li>
</ul>

</div><div class="navigation_mobile" data-widget="default_mobile_navigation">
  <div class="parent_page" title="Zurück"></div>
  <div class="menu index"></div>
  <div class="menu sharing"></div>
  <div class="menu imprint"></div>
  <div class="overview_mobile">
      <span class="heading-1">Übersicht</span>
      <div class="wrapper">
        <ul class="pages">
          <li class="video chapter_beginning chapter_0 chapter_even">
  <a data-link="1390622" data-chapter-id="385840" href="#25762">
      <img src="//cdni-pageflow.wdr.de/main/video_files/posters/000/014/966/v3/thumbnail_overview_mobile/poster-0.JPG" alt="Poster 0" />
</a>  <div class="navigation_site_detail">
    Faszination Säbelfechten
    <div class="thumbnail is_video" style="background-image: url('//cdni-pageflow.wdr.de/main/video_files/posters/000/014/966/v3/navigation_thumbnail_large/poster-0.JPG')"></div>
  </div>
</li>
<li class="background_image chapter_0 chapter_even">
  <a data-link="1390623" data-chapter-id="385840" href="#25766">
      <img src="//cdni-pageflow.wdr.de/main/image_files/processed_attachments/000/022/696/v3/thumbnail_overview_mobile/fechten7.JPG?1526636328" alt="Fechten7" />
</a>  <div class="navigation_site_detail">
    Säbelfechten - die Wilden auf der Planche
    <div class="thumbnail is_background_image" style="background-image: url('//cdni-pageflow.wdr.de/main/image_files/processed_attachments/000/022/696/v3/navigation_thumbnail_large/fechten7.JPG?1526636328')"></div>
  </div>
</li>
<li class="video chapter_0 chapter_even">
  <a data-link="1390624" data-chapter-id="385840" href="#25767">
      <img src="//cdni-pageflow.wdr.de/main/video_files/posters/000/014/960/v3/thumbnail_overview_mobile/poster-0.JPG" alt="Poster 0" />
</a>  <div class="navigation_site_detail">
    &quot;Es geht direkt zur Sache&quot;
    <div class="thumbnail is_video" style="background-image: url('//cdni-pageflow.wdr.de/main/video_files/posters/000/014/960/v3/navigation_thumbnail_large/poster-0.JPG')"></div>
  </div>
</li>
<li class="background_image chapter_beginning chapter_1 chapter_odd">
  <a data-link="1390625" data-chapter-id="385841" href="#25768">
      <img src="//cdni-pageflow.wdr.de/main/image_files/processed_attachments/000/022/700/v3/thumbnail_overview_mobile/fechten11.JPG?1526636343" alt="Fechten11" />
</a>  <div class="navigation_site_detail">
    Hieb- und Stichwaffe
    <div class="thumbnail is_background_image" style="background-image: url('//cdni-pageflow.wdr.de/main/image_files/processed_attachments/000/022/700/v3/navigation_thumbnail_large/fechten11.JPG?1526636343')"></div>
  </div>
</li>
<li class="video chapter_1 chapter_odd">
  <a data-link="1390626" data-chapter-id="385841" href="#25770">
      <img src="//cdni-pageflow.wdr.de/main/video_files/posters/000/014/961/v3/thumbnail_overview_mobile/poster-0.JPG" alt="Poster 0" />
</a>  <div class="navigation_site_detail">
    &quot;Die pure Berührung reicht aus&quot;
    <div class="thumbnail is_video" style="background-image: url('//cdni-pageflow.wdr.de/main/video_files/posters/000/014/961/v3/navigation_thumbnail_large/poster-0.JPG')"></div>
  </div>
</li>
<li class="background_image chapter_1 chapter_odd">
  <a data-link="1390627" data-chapter-id="385841" href="#25776">
      <img src="//cdni-pageflow.wdr.de/main/image_files/processed_attachments/000/022/695/v3/thumbnail_overview_mobile/fechten4.JPG?1526636320" alt="Fechten4" />
</a>  <div class="navigation_site_detail">
    Das Angriffsrecht
    <div class="thumbnail is_background_image" style="background-image: url('//cdni-pageflow.wdr.de/main/image_files/processed_attachments/000/022/695/v3/navigation_thumbnail_large/fechten4.JPG?1526636320')"></div>
  </div>
</li>
<li class="video chapter_1 chapter_odd">
  <a data-link="1390628" data-chapter-id="385841" href="#25763">
      <img src="//cdni-pageflow.wdr.de/main/video_files/posters/000/014/958/v3/thumbnail_overview_mobile/poster-0.JPG" alt="Poster 0" />
</a>  <div class="navigation_site_detail">
    Parade Riposte
    <div class="thumbnail is_video" style="background-image: url('//cdni-pageflow.wdr.de/main/video_files/posters/000/014/958/v3/navigation_thumbnail_large/poster-0.JPG')"></div>
  </div>
</li>
<li class="video chapter_1 chapter_odd">
  <a data-link="1390629" data-chapter-id="385841" href="#25769">
      <img src="//cdni-pageflow.wdr.de/main/video_files/posters/000/014/963/v3/thumbnail_overview_mobile/poster-0.JPG" alt="Poster 0" />
</a>  <div class="navigation_site_detail">
    Der Angriff
    <div class="thumbnail is_video" style="background-image: url('//cdni-pageflow.wdr.de/main/video_files/posters/000/014/963/v3/navigation_thumbnail_large/poster-0.JPG')"></div>
  </div>
</li>
<li class="background_image chapter_beginning chapter_2 chapter_even">
  <a data-link="1390630" data-chapter-id="385842" href="#25764">
      <img src="//cdni-pageflow.wdr.de/main/image_files/processed_attachments/000/022/796/v3/thumbnail_overview_mobile/WDR-Bild_1511925.JPG?1527413422" alt="Wdr bild 1511925" />
</a>  <div class="navigation_site_detail">
    Titel und Erfolge
    <div class="thumbnail is_background_image" style="background-image: url('//cdni-pageflow.wdr.de/main/image_files/processed_attachments/000/022/796/v3/navigation_thumbnail_large/WDR-Bild_1511925.JPG?1527413422')"></div>
  </div>
</li>
<li class="video chapter_2 chapter_even">
  <a data-link="1390631" data-chapter-id="385842" href="#25771">
      <img src="//cdni-pageflow.wdr.de/main/video_files/posters/000/014/965/v3/thumbnail_overview_mobile/poster-0.JPG" alt="Poster 0" />
</a>  <div class="navigation_site_detail">
    &quot;Ich wollte Ritter werden&quot;
    <div class="thumbnail is_video" style="background-image: url('//cdni-pageflow.wdr.de/main/video_files/posters/000/014/965/v3/navigation_thumbnail_large/poster-0.JPG')"></div>
  </div>
</li>
<li class="background_image chapter_2 chapter_even">
  <a data-link="1390632" data-chapter-id="385842" href="#25772">
      <img src="//cdni-pageflow.wdr.de/main/image_files/processed_attachments/000/022/701/v3/thumbnail_overview_mobile/fechten10.JPG?1526636347" alt="Fechten10" />
</a>  <div class="navigation_site_detail">
    Schutz vor Verletzungen
    <div class="thumbnail is_background_image" style="background-image: url('//cdni-pageflow.wdr.de/main/image_files/processed_attachments/000/022/701/v3/navigation_thumbnail_large/fechten10.JPG?1526636347')"></div>
  </div>
</li>
<li class="video chapter_2 chapter_even">
  <a data-link="1390633" data-chapter-id="385842" href="#25773">
      <img src="//cdni-pageflow.wdr.de/main/video_files/posters/000/014/967/v3/thumbnail_overview_mobile/poster-0.JPG" alt="Poster 0" />
</a>  <div class="navigation_site_detail">
    &quot;Elementar als Schutz&quot;
    <div class="thumbnail is_video" style="background-image: url('//cdni-pageflow.wdr.de/main/video_files/posters/000/014/967/v3/navigation_thumbnail_large/poster-0.JPG')"></div>
  </div>
</li>
<li class="background_image chapter_beginning chapter_3 chapter_odd">
  <a data-link="1390634" data-chapter-id="385843" href="#25765">
      <img src="//cdni-pageflow.wdr.de/main/video_files/posters/000/014/968/v3/thumbnail_overview_mobile/poster-0.JPG" alt="Poster 0" />
</a>  <div class="navigation_site_detail">
    Einzelsport im Team
    <div class="thumbnail is_background_image" style="background-image: url('//cdni-pageflow.wdr.de/main/video_files/posters/000/014/968/v3/navigation_thumbnail_large/poster-0.JPG')"></div>
  </div>
</li>
<li class="video chapter_3 chapter_odd">
  <a data-link="1390635" data-chapter-id="385843" href="#25778">
      <img src="//cdni-pageflow.wdr.de/main/video_files/posters/000/014/959/v3/thumbnail_overview_mobile/poster-0.JPG" alt="Poster 0" />
</a>  <div class="navigation_site_detail">
    &quot;Um erfolgreich zu sein, braucht man Partner&quot;
    <div class="thumbnail is_video" style="background-image: url('//cdni-pageflow.wdr.de/main/video_files/posters/000/014/959/v3/navigation_thumbnail_large/poster-0.JPG')"></div>
  </div>
</li>
<li class="background_image chapter_3 chapter_odd">
  <a data-link="1390636" data-chapter-id="385843" href="#25775">
      <img src="//cdni-pageflow.wdr.de/main/image_files/processed_attachments/000/022/694/v3/thumbnail_overview_mobile/fechten5.JPG?1526636324" alt="Fechten5" />
</a>  <div class="navigation_site_detail">
    Säbeltrainer mit Erfahrung
    <div class="thumbnail is_background_image" style="background-image: url('//cdni-pageflow.wdr.de/main/image_files/processed_attachments/000/022/694/v3/navigation_thumbnail_large/fechten5.JPG?1526636324')"></div>
  </div>
</li>
<li class="video chapter_3 chapter_odd">
  <a data-link="1390637" data-chapter-id="385843" href="#25779">
      <img src="//cdni-pageflow.wdr.de/main/video_files/posters/000/014/969/v3/thumbnail_overview_mobile/poster-0.JPG" alt="Poster 0" />
</a>  <div class="navigation_site_detail">
    Korrekt mit dem Trainingspartner umgehen
    <div class="thumbnail is_video" style="background-image: url('//cdni-pageflow.wdr.de/main/video_files/posters/000/014/969/v3/navigation_thumbnail_large/poster-0.JPG')"></div>
  </div>
</li>
<li class="video chapter_3 chapter_odd">
  <a data-link="1390638" data-chapter-id="385843" href="#25777">
      <img src="//cdni-pageflow.wdr.de/main/video_files/posters/000/014/962/v3/thumbnail_overview_mobile/poster-0.JPG" alt="Poster 0" />
</a>  <div class="navigation_site_detail">
    &quot;Jede Sekunde da sein&quot;
    <div class="thumbnail is_video" style="background-image: url('//cdni-pageflow.wdr.de/main/video_files/posters/000/014/962/v3/navigation_thumbnail_large/poster-0.JPG')"></div>
  </div>
</li>
<li class="background_image chapter_beginning chapter_4 chapter_even">
  <a data-link="1390639" data-chapter-id="385844" href="#25774">
      <img src="//cdni-pageflow.wdr.de/main/image_files/processed_attachments/000/022/693/v3/thumbnail_overview_mobile/fechten1.JPG?1526636309" alt="Fechten1" />
</a>  <div class="navigation_site_detail">
    Bereit für die nächsten Aufgaben
    <div class="thumbnail is_background_image" style="background-image: url('//cdni-pageflow.wdr.de/main/image_files/processed_attachments/000/022/693/v3/navigation_thumbnail_large/fechten1.JPG?1526636309')"></div>
  </div>
</li>
<li class="video chapter_4 chapter_even">
  <a data-link="1390640" data-chapter-id="385844" href="#25780">
      <img src="//cdni-pageflow.wdr.de/main/video_files/posters/000/014/970/v3/thumbnail_overview_mobile/poster-0.JPG" alt="Poster 0" />
</a>  <div class="navigation_site_detail">
    &quot;Die Stinkekammer&quot;
    <div class="thumbnail is_video" style="background-image: url('//cdni-pageflow.wdr.de/main/video_files/posters/000/014/970/v3/navigation_thumbnail_large/poster-0.JPG')"></div>
  </div>
</li>

        </ul>
      </div>
  </div>
  <div class="sharing_mobile">
    <div class="wrapper">
      <ul>
        <li>
          <a target="_blank" tabindex="2" class="share facebook" data-share-page="http://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fmultimedia.sportschau.de%2Ffaszination-sabelfechten%3Fpage%3DpermaId" href="http://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fmultimedia.sportschau.de%2Ffaszination-sabelfechten">
  <span class="hint">Auf Facebook teilen</span>
  <span class="share_facebook button"></span>
  <p>facebook</p>
</a>
        </li>
        <li>
          <a target="_blank" tabindex="2" class="share twitter" data-share-page="http://twitter.com/home?status=https%3A%2F%2Fmultimedia.sportschau.de%2Ffaszination-sabelfechten%3Fpage%3DpermaId" href="http://twitter.com/home?status=https%3A%2F%2Fmultimedia.sportschau.de%2Ffaszination-sabelfechten">
  <span class="hint">Auf Twitter teilen</span>
  <span class="share_twitter button"></span>
  <p>twitter</p>
</a>
        </li>
        <li>
          <a target="_blank" tabindex="2" class="share google" data-share-page="https://plus.google.com/share?url=https%3A%2F%2Fmultimedia.sportschau.de%2Ffaszination-sabelfechten%3Fpage%3DpermaId" href="https://plus.google.com/share?url=https%3A%2F%2Fmultimedia.sportschau.de%2Ffaszination-sabelfechten">
  <span class="hint">Auf Google+ teilen</span>
  <span class="share_google button"></span>
  <p>google</p>
</a>
        </li>
      </ul>
    </div>
    <div class="sub_share">
      <a target="_blank">Diesen Beitrag</a>
      <a target="_blank">Diese Seite</a>
    </div>
  </div>
  <div class="imprint_mobile">
      <span class="heading-1">Impressum</span>
      <div class="wrapper">
        <ul>
          <li class="credits">
              <p>Autor: Jürgen Bröker<br>Videos und Schnitt: Matthias Ehring<br>Redaktion: Frank Finkbeiner</p>
<p class="rights">Bildrechte: REUTERS/Grigory Dukor, Sportschau/Bröker, Sportschau/Ehring, sportschau</p>
<h2 class="hidden">Globale Links</h2><a target="_blank" tabindex="2" class="legal" href="http://www.sportschau.de/impressum/sportschauimpressum104.html">Impressum</a><a target="_blank" tabindex="2" class="copy" href="http://www.sportschau.de/sportschaudatenschutz100.html">&copy; WDR 2014</a>

          </li>
        </ul>
      </div>
  </div>
</div>
<div data-widget="classic_player_controls"></div>
<div data-widget="parent_page_box"></div>
<div data-widget="pageflow_analytics">
    <div class="szm_ng">
</div>    <div class="webtrekk">
</div>
  <script type="json/application">
    {"profiles":{"szm_ng":{"iam_url":"//script.ioam.de/iam.js","survey":"off","test_mode":"off","migration_mode":"off","track_page_changes":"on","track_social_share":"on","track_buttons":"on","track_widget_toggle":"on","track_multimedia_overlay":"off","site":"ardsport","site_mobile":"mobardsp","code":"Seite/Stationaer","code_mobile":"Seite/Mobil"},"webtrekk":{"js_url":"//www.wdr.de/themen/global/tracker/webtrekk/webtrekk_v3.js","media_js_url":"//www.wdr.de/themen/global/tracker/webtrekk/webtrekk_media_flash.js","track_media":"on","track_page_changes":"on","track_social_share":"on","track_buttons":"on","track_widget_toggle":"on","track_multimedia_overlay":"off","content_groups_tree":[{"text":"Sportschau.de"},{"text":"sportschau.de","nodes":[{"text":"Reportagen"}]}],"additional_content_groups":"Reportagen,%{entry-title},%{suffix}","additional_media_groups":"Reportagen,%{entry-title},%{suffix}-%{file-type}","content_groups":["sportschau.de","Reportagen"],"media_track_domain":"sportschaudeliveaccount01.wt-eu02.net","media_track_id":"725251550693884","media_file_name":"%{suffix} - %{file-name}","track_domain":"sportschaudeliveaccount01.wt-eu02.net","track_id":"725251550693884"}},"variables":{"entry-id":875,"entry-title":"Schnell, schneller, Säbel","entry-slug":"faszination-sabelfechten","entry-timestamp":1526635890,"path":"/faszination-sabelfechten","suffix":""}}
  </script>
</div>
<div class="new_pages_box" data-widget="new_pages_box">
</div>

</div>

  <script>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</script>

  <script>
  I18n.translations = I18n.translations || {};
  I18n.translations["de"] = {"pageflow":{"public":{"_language":"Deutsch","audio":"Audio","back":"Zurück","back_to_chapter":"Zurück zu Kapitel","before_after":{"drag_hint":"Linke Maustaste drücken und nach links oder rechts ziehen","hint":"Vorher/Nacher Ansicht","leave_view":"Vorher/Nachher-Ansicht verlassen","start":"Vorher/Nachher-Ansicht starten","start_title":"Vorher/Nachher-Ansicht starten"},"chapter":"Kapitel","chart":{"toggle":"Ansicht vergrößern bzw. verkleinern"},"close":"Schließen","close_hint":"Hinweis schließen","close_navigation":"Navigation schließen","close_overview":"Übersicht schließen","deprecated_browser":"\u003cp\u003eLiebe Nutzer,\u003c/p\u003e\u003cp\u003eleider nutzen Sie eine veraltete Version Ihres Browsers. Deshalb können die an dieser Stelle vorgesehenen Inhalte nicht korrekt dargestellt werden. Bitte aktualisieren Sie auf eine aktuelle Version.\u003c/p\u003e","embedded_video":{"leave_video":"Eingebettetes Video verlassen"},"enlarge_view":"Ansicht vergrößern","enter_fullscreen":"Vollbilddarstellung","first_page":"Erste Seite","forward":"Vorwärts","fullscreen":"Vollbild","goto_first_page":"Zur ersten Seite","goto_top":"Zum Anfang","hide_text":"Text ausblenden","home":"Startseite","imprint":"Impressum","javascript_hint":"Zur korrekten Anzeige der Seite benötigen Sie JavaScript.","languages":{"ar":"Arabisch","cs":"Tschechisch","de":"Deutsch","dk":"Dänisch","el":"Griechisch","en":"Englisch","es":"Spanisch","fr":"Französisch","it":"Italienisch","nl":"Holländisch","pl":"Polnisch","pt":"Portugiesisch","ru":"Russisch","sr":"Serbisch","tr":"Türkisch","unknown":"(Unbekannt)","zh":"Chinesisch"},"leave_fullscreen":"Vollbilddarstellung beenden","lets_go":"Los geht's","logo":"Logo","media_quality":"Qualität","mute_off":"Ton ein","mute_on":"Ton aus","navigate_top":"Zum Anfang","navigation":"Navigation","new_pages_box":{"additional_pages_html":"...und \u003cspan\u003e\u003c/span\u003e weitere","description":"Seit dem letzten Besuch wurden diesem Pageflow neue Seiten hinzugefügt:","title":"Neue Seiten"},"notice":"Hinweis","open_audio":"Audio öffnen","open_navigation":"Navigation öffnen","open_overview":"Übersicht öffnen","open_video":"Video öffnen","overview":"Übersicht","panorama":{"close":"360°-Ansicht verlassen und Text einblenden","start":"360°-Ansicht starten"},"play_video":"Video ansehen","privacy_notice":"Datenschutz","scroll_back_indicator":" ","scroll_down":"Runter scrollen","scroll_hint":"Mit dem Mausrad oder den Pfeiltasten auf der Tastatur wird die jeweils nächste Kapitelseite aufgerufen.","scroll_indicator":"Scrollen, um weiterzulesen","scroll_left":"Nach links scrollen","scroll_right":"Nach rechts scrollen","scroll_up":"Hoch scrollen","share":"Teilen","share_on_facebook":"Auf Facebook teilen","share_on_google":"Auf Google+ teilen","share_on_twitter":"Auf Twitter teilen","share_this_entry":"Diesen Beitrag","share_this_page":"Diese Seite","show_home":"Zur Startseite","show_text":"Text einblenden","skip_links_content":"Zum Inhalt","skip_links_navigation":"Zur Seitennavigation","skip_links_top_navigation":"Zur Dachnavigation","sound_hint":"Für dieses multimediale Reportage-Format nutzen wir neben Texten und Fotos auch Audios und Videos. Daher sollten die Lautsprecher des Systems eingeschaltet sein.","start_audio":"Audio jetzt starten","start_video":"Video jetzt starten","swipe_hint":"Durch Wischen wird die jeweils nächste Kapitelseite aufgerufen.","swipe_indicator":"Wischen, um Text einzublenden","text_track_modes":{"auto":"Auto (%{label})","auto_off":"Auto (Aus)","none":"Aus"},"text_tracks":"Untertitel","toggle_info_box":"Info Box ein-/ausblenden","video":"Video","video_qualities":{"annotations":{"4k":"4K","fullhd":"HD","medium":"HD"},"labels":{"4k":"2160p","auto":"Automatisch","fullhd":"1080p","medium":"720p"}},"volume":"Lautstärke","vr":{"no_vr":{"link":"Video in der YouTube-App ansehen","text":"360°-Videos können in ihrem Browser nicht angezeigt werden."},"select_quality":"Video-Qualität auswählen","start":"360° Video ansehen","start_cardboard":"Cardboard-Modus starten","video_qualities":{"4k":"2160s","fullhd":"1080s","high":"720s"},"video_quality_annotations":{"4k":"4K","fullhd":"HD","high":"HD"}}}}}
  I18n.locale = "de";
</script>


  

</body>
</html>